<!DOCTYPE html
  PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html
      xmlns="http://www.w3.org/1999/xhtml"
      xml:lang="en"
      lang="en">
   <head>
      <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
      <title>An evaluation study of the Becton-Dickinson ProbeTec Qx (BDQx) Trichomonas vaginalis trichomoniasis molecular diagnostic test
         in two large, urban STD services -- Tipple et al. -- Sexually Transmitted Infections 
      </title>
      <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
      <meta name="googlebot" content="NOODP" />
      <meta name="HW.ad-path" content="/cgi/content/abstract/sextrans-2016-052902v1" />
      <meta content="" name="DC.subject" />
      <link rel="shortcut icon" href="/favicon.ico" />
      <link rel="alternate" type="application/rss+xml" title="RSS feed of current issue"
            href="/rss/current.xml" />
      <link rel="alternate" type="application/rss+xml" title="RSS feed of online first"
            href="/rss/ahead.xml" />
      <link rel="alternate" type="application/rss+xml" title="RSS feed of recent issue"
            href="/rss/recent.xml" />
      <link rel="alternate" type="application/rss+xml"
            title="RSS feed of most frequently read articles"
            href="/rss/mfr.xml" />
      <link rel="alternate" type="application/rss+xml"
            title="RSS feed of most frequently cited articles"
            href="/rss/mfc.xml" />
      <link rel="alternate" type="application/rss+xml" title="RSS feed of STI blog"
            href="http://blogs.bmj.com/sti/feed/" />
      <link rel="alternate" type="application/rss+xml" title="RSS feed of STI podcast"
            href="http://podcasts.bmj.com/sti/feed/" />
      <meta content="/sextrans/early/2017/01/20/sextrans-2016-052902.atom"
            name="HW.identifier" />
      <meta name="DC.Format" content="text/html" />
      <meta name="DC.Language" content="en" />
      <meta content="An evaluation study of the Becton-Dickinson ProbeTec Qx (BDQx) Trichomonas vaginalis trichomoniasis molecular diagnostic test in two large, urban STD services"
            name="DC.Title" />
      <meta content="10.1136/sextrans-2016-052902" name="DC.Identifier" />
      <meta content="2017-01-20" name="DC.Date" />
      <meta content="BMJ Publishing Group Ltd" name="DC.Publisher" />
      <meta content="Craig Tipple" name="DC.Contributor" />
      <meta content="Michael Rayment" name="DC.Contributor" />
      <meta content="Sundhiya Mandalia" name="DC.Contributor" />
      <meta content="Lisa Walton" name="DC.Contributor" />
      <meta content="Sinead O'Neill" name="DC.Contributor" />
      <meta content="John Murray" name="DC.Contributor" />
      <meta content="Alan O'Riordan" name="DC.Contributor" />
      <meta content="Monica Rebec" name="DC.Contributor" />
      <meta content="Laura Harrington" name="DC.Contributor" />
      <meta content="Rachael Jones" name="DC.Contributor" />
      <meta content="Dawn Wilkinson" name="DC.Contributor" />
      <meta content="Sexually Transmitted Infections" name="citation_journal_title" />
      <meta content="Sex Transm Infect" name="citation_journal_abbrev" />
      <meta content="" name="citation_issn" />
      <meta content="1472-3263" name="citation_issn" />
      <meta name="citation_author" content="Craig Tipple" />
      <meta name="citation_author_institution"
            content="&#xA;1Imperial College Healthcare NHS Trust, London, UK" />
      <meta name="citation_author_institution" content="&#xA;2GlaxoSmithKline Ltd, UK" />
      <meta name="citation_author" content="Michael Rayment" />
      <meta name="citation_author_institution"
            content="&#xA;3Chelsea and Westminster Hospital NHS Foundation Trust, London, UK" />
      <meta name="citation_author" content="Sundhiya Mandalia" />
      <meta name="citation_author_institution"
            content="&#xA;3Chelsea and Westminster Hospital NHS Foundation Trust, London, UK" />
      <meta name="citation_author" content="Lisa Walton" />
      <meta name="citation_author_institution"
            content="&#xA;1Imperial College Healthcare NHS Trust, London, UK" />
      <meta name="citation_author" content="Sinead O'Neill" />
      <meta name="citation_author_institution"
            content="&#xA;1Imperial College Healthcare NHS Trust, London, UK" />
      <meta name="citation_author" content="John Murray" />
      <meta name="citation_author_institution"
            content="&#xA;1Imperial College Healthcare NHS Trust, London, UK" />
      <meta name="citation_author" content="Alan O'Riordan" />
      <meta name="citation_author_institution"
            content="&#xA;1Imperial College Healthcare NHS Trust, London, UK" />
      <meta name="citation_author" content="Monica Rebec" />
      <meta name="citation_author_institution"
            content="&#xA;1Imperial College Healthcare NHS Trust, London, UK" />
      <meta name="citation_author" content="Laura Harrington" />
      <meta name="citation_author_institution"
            content="&#xA;1Imperial College Healthcare NHS Trust, London, UK" />
      <meta name="citation_author" content="Rachael Jones" />
      <meta name="citation_author_institution"
            content="&#xA;3Chelsea and Westminster Hospital NHS Foundation Trust, London, UK" />
      <meta name="citation_author" content="Dawn Wilkinson" />
      <meta name="citation_author_institution"
            content="&#xA;1Imperial College Healthcare NHS Trust, London, UK" />
      <meta content="An evaluation study of the Becton-Dickinson ProbeTec Qx (BDQx) Trichomonas vaginalis trichomoniasis molecular diagnostic test in two large, urban STD services"
            name="citation_title" />
      <meta content="sextrans-2016-052902" name="citation_firstpage" />
      <meta content="sextrans-2016-052902v1" name="citation_id" />
      <meta content="//sextrans-2016-052902" name="citation_id_from_sass_path" />
      <meta content="sextrans;sextrans-2016-052902v1" name="citation_mjid" />
      <meta content="10.1136/sextrans-2016-052902" name="citation_doi" />
      <meta content="http://sti.bmj.com/content/early/2017/01/20/sextrans-2016-052902.abstract"
            name="citation_abstract_html_url" />
      <meta content="http://sti.bmj.com/content/early/2017/01/20/sextrans-2016-052902.full"
            name="citation_fulltext_html_url" />
      <meta content="http://sti.bmj.com/content/early/2017/01/20/sextrans-2016-052902.full.pdf"
            name="citation_pdf_url" />
      <meta content="http://sti.bmj.com/content/early/2017/01/20/sextrans-2016-052902"
            name="citation_public_url" />
      <meta name="citation_section" content="Clinical" />
      <meta name="robots" content="noarchive" />
      <link rel="stylesheet" type="text/css" media="all" href="/shared/css/hw-global.css" />
      <link rel="stylesheet" type="text/css" media="print" href="/shared/css/hw-print.css" />
      <link rel="stylesheet" type="text/css" media="all"
            href="http://journals.bmj.com/site/bmj-global-nav/css/bmj-group-reset.css" />
      <link rel="stylesheet" type="text/css" media="all"
            href="http://journals.bmj.com/site/bmj-global-nav/css/bmj-group-grid.css" />
      <link rel="stylesheet" type="text/css" media="all"
            href="http://journals.bmj.com/site/bmj-global-nav/css/bmj-group-global-nav.css" />
      <link rel="stylesheet" type="text/css" media="all"
            href="http://eso-cdn.resources.bmj.com/repository/css/global.css" />
      <link rel="stylesheet" type="text/css" media="all"
            href="/publisher/css/hw-publisher-global.css" />
      <link rel="stylesheet" type="text/css" media="all"
            href="http://journals.bmj.com/site/shared/import.css" />
      <link rel="stylesheet" type="text/css" media="all"
            href="http://journals.bmj.com/site/shared/bmj_import.css" />
      <link rel="stylesheet" type="text/css" media="all"
            href="/shared/css/hw-page-content.css" />
      <link rel="stylesheet" type="text/css" media="all"
            href="/shared/css/jquery.fancybox-1.3.4.css" />
      <link rel="stylesheet" type="text/css" media="all"
            href="/publisher/css/hw-publisher-page-content.css" />
      <link rel="stylesheet" type="text/css" media="all"
            href="/local/css/journal-global.css" />
      <link rel="stylesheet" type="text/css" media="all"
            href="http://journals.bmj.com/site/shared/bmj_override.css" />
      <link rel="stylesheet" type="text/css" media="all" href="/site/css/local_styles.css" /><script type="text/javascript" id="session-d21106895e1">var callbackToken='5211BB84E254764';</script><script type="text/javascript"
              src="http://resources.bmj.com/repository/js/jquery-1.7.1.min.js"></script><script type="text/javascript"
              src="http://resources.bmj.com/repository/js/jquery-ui-1.7.2.min.js"></script><script type="text/javascript"
              src="http://eso-cdn.resources.bmj.com/repository/js/flowplayer-3.1.4.min.js"></script><script type="text/javascript" src="/shared/js/fingerprint.js"></script><script type="text/javascript" src="/shared/js/hw-shared.js"></script><script type="text/javascript" src="/publisher/js/hw-publisher-shared.js"></script><script type="text/javascript"
              src="http://eso-cdn.resources.bmj.com/repository/js/bmjgroup-lib-2.0.js"></script><script type="text/javascript"
              src="http://doc2doc.bmj.com/javascript/doc2doc-widget.js"></script><script type="text/javascript" src="/site/js/init.js"></script><script type="text/javascript" src="/site/js/publisher_custom.js"></script><script type="text/javascript" src="/site/js/functions.js"></script><script type="text/javascript" src="/shared/js/pages/hw-content.js"></script><script type="text/javascript" src="/shared/js/fancybox/jquery.fancybox-1.3.4.js"></script><script type="text/javascript" src="/shared/js/fancybox/jquery.easing-1.3.pack.js"></script><script type="text/javascript"
              src="/shared/js/fancybox/jquery.mousewheel-3.0.4.pack.js"></script><script type="text/javascript" src="/shared/js/util/content.jquery.addVariantLink.js"></script><script type="text/javascript" src="/publisher/js/hw-publisher-buy-article.js"></script><script type="text/javascript"
              src="http://journals.bmj.com/site/bmj-global-nav/js/test-ie.js"></script><script src="http://journals.bmj.com/site/bmj-global-nav/js/modernizr-v2.5.3.js"></script><script type="text/javascript"
              src="http://journals.bmj.com/site/bmj-global-nav/js/bmj-group-global.js"></script></head>
   <body>
      <div class="hw-gen-page pagetype-content" id="pageid-content" itemscope="itemscope"
           itemtype="http://schema.org/ScholarlyArticle">
         <div id="bmj-group-nav">
            
            
            <div class="ad-leaderboard">
               <script type="text/javascript" src="/site/js/publisher_custom_leader.js"></script>
               </div>
            
            <div class="grid-system"></div>
            
            
         </div>
         <div id="wrapper">
            <div id="block1">
               <div id="header">
                  
                  <div id="mast-head">
                     
                     <div id="logo">
                        <a href="/"><img title="Sexually Transmitted Infections" alt="Sexually Transmitted Infections"
                                id="site-logo"
                                src="/site/icons/logo.gif" /></a>
                        
                        
                     </div>
                     
                     <div id="main-search"> <a id="site-search" name="site-search"></a>
                        
                        <form id="searchform" name="searchform" action="/search" method="get">
                           <fieldset><label for="header-qs-input" id="header-qs-search-label" class="hide">Search this site</label><input value="" type="text" name="fulltext" id="header-qs-input" maxlength="255"
                                     size="20"
                                     class="text"
                                     title="Search journal" /><input type="hidden" name="submit" value="yes" title="Submit search" /><input type="image" class="button" value="go"
                                     src="http://group.bmj.com/bmjpg/images/icon-search.gif"
                                     alt="Initiate simple search of journal"
                                     title="Initiate simple search of journal" /></fieldset>
                        </form>
                        
                        <p> <a href="/search">Advanced search</a> 
                        </p>
                        
                     </div>
                     
                  </div>
                  
                  
                  <div id="strap-line">
                     
                     <section itemscope="itemscope" itemtype="http://schema.org/Organization"><span>
                           <span itemprop="description">An international peer-reviewed journal for health professionals and researchers in all areas of sexual health</span>
                           </span></section>
                     
                  </div>
                  
               </div>
               <div id="main-nav-wrap">
                  
                  <ul id="main-nav">
                     <li id="main-nav-online-first" class="active"><a href="/content/early/recent"><span>Online First</span></a></li>
                     <li id="main-nav-current-issue"><a href="/content/current"><span>Current issue</span></a></li>
                     <li id="main-nav-archive"><a href="/content/"><span>Archive</span></a></li>
                     <li id="main-nav-about"><a href="/site/about/"><span>About the journal</span></a></li>
                     <li id="main-nav-submit">
                        <a target="_blank" href="http://mc.manuscriptcentral.com/sti"><span>Submit a paper</span></a></li>
                     <li id="main-nav-subscribe">
                        <a href="http://journals.bmj.com/site/subscribe/?sti">
                           <span>Subscribe</span>
                           </a>
                        
                     </li>
                     <li id="main-nav-jobs">
                        <a href="http://careers.bmj.com"><span>Jobs</span></a></li>
                     <li id="main-nav-help"><a href="/site/help/index.xhtml"><span>Help</span></a></li>
                  </ul>
                  
               </div>
               <div id="sub-nav-wrapper">
                  
                  <div id="sub-nav">
                     
                     <ul>
                        <li><a class="active" id="tab-1" href="/content/early/recent"><span>Online First</span></a></li>
                        <li><a id="tab-2" href="/content/current"><span>Current issue</span></a></li>
                        <li><a id="tab-3" href="/content/"><span>Archive</span></a></li>
                        <ul>
                           <li>
                              <a id="suppl-tab" href="/content/supplemental">
                                 <span>Supplements</span>
                                 </a>
                              
                           </li>
                           <li>
                              <a id="letter-tab" href="/letters">
                                 <span>eLetters</span>
                                 </a>
                              
                           </li>
                           <li>
                              <a id="collection-tab" href="/collections">
                                 <span>Topic collections</span>
                                 </a>
                              
                           </li>
                           <li>
                              <a id="rss-tab" href="/rss">
                                 <span>RSS</span>
                                 </a>
                              
                           </li>
                           <li>
                              <a id="blog-tab" href="http://blogs.bmj.com/sti/">
                                 <span>Blog</span>
                                 </a>
                              
                           </li>
                           <li>
                              <a id="podcast-tab" href="http://podcasts.bmj.com/sti/">
                                 <span>Podcasts</span>
                                 </a>
                              
                           </li>
                        </ul>
                     </ul>
                     
                  </div>
                  
               </div>
               <div id="site-breadcrumbs-wrapper">
                  
                  <ul id="site-breadcrumbs">
                     <li class="firstcrumb"><a href="/">Home</a></li>
                     <li><span class="bc-sep"> &gt; </span><a href="/content/early/by/section">Online First</a></li>
                     <li class="lastcrumb"><span class="bc-sep"> &gt; </span>Article
                     </li>
                  </ul>
                  
               </div>
               <div id="rss"><a href="/rss"><img src="/site/icons/rss-icon.gif" alt="rss" /></a></div>
               <div id="content">
                  <div id="main-body">
                     <div id="content-block" class="body-copy">
                        <div id="slugline">
                           
                           <cite>
                              	    
                              	    <span id="article-slug-jnl-abbr">
                                 <abbr title="Sexually Transmitted Infections" class="slug-jnl-abbrev">
                                    <nlm:abbrev-journal-title xmlns:nlm="http://schema.highwire.org/NLM/Journal" abbrev-type="publisher">Sex Transm Infect</nlm:abbrev-journal-title></abbr>
                                 	    </span>
                              
                              <span title="10.1136/sextrans-2016-052902" class="slug-doi">
                                 doi:10.1136/sextrans-2016-052902
                                 </span>
                              
                              </cite>
                           
                        </div>
                        <ul class="subject-headings last-child">
                           <li>Clinical</li>
                        </ul>
                        <ul class="series-titles">
                           <li>Short report</li>
                        </ul>
                        <div class="article abstract-view " itemprop="articleBody"><span class="highwire-journal-article-marker-start"></span><h1 id="article-title-1" itemprop="headline">An evaluation study of the Becton-Dickinson ProbeTec Qx (BDQx) <em>Trichomonas vaginalis</em> trichomoniasis molecular diagnostic test in two large, urban STD services
                           </h1>
                           <div class="contributors">
                              <ol class="contributor-list" id="contrib-group-1">
                                 <li class="contributor" id="contrib-1" itemprop="author" itemscope="itemscope"
                                     itemtype="http://schema.org/Person"><span class="name" itemprop="name"><a class="name-search"
                                          href="/search?author1=Craig+Tipple&amp;sortspec=date&amp;submit=Submit">Craig Tipple</a></span><a id="xref-aff-1-1" class="xref-aff" href="#aff-1">1</a><span class="xref-sep">,</span><a id="xref-aff-2-1" class="xref-aff" href="#aff-2">2</a>, 
                                 </li>
                                 <li class="contributor" id="contrib-2" itemprop="author" itemscope="itemscope"
                                     itemtype="http://schema.org/Person"><span class="name" itemprop="name"><a class="name-search"
                                          href="/search?author1=Michael+Rayment&amp;sortspec=date&amp;submit=Submit">Michael Rayment</a></span><a id="xref-aff-3-1" class="xref-aff" href="#aff-3">3</a>, 
                                 </li>
                                 <li class="contributor" id="contrib-3" itemprop="author" itemscope="itemscope"
                                     itemtype="http://schema.org/Person"><span class="name" itemprop="name"><a class="name-search"
                                          href="/search?author1=Sundhiya+Mandalia&amp;sortspec=date&amp;submit=Submit">Sundhiya Mandalia</a></span><a id="xref-aff-3-2" class="xref-aff" href="#aff-3">3</a>, 
                                 </li>
                                 <li class="contributor" id="contrib-4" itemprop="author" itemscope="itemscope"
                                     itemtype="http://schema.org/Person"><span class="name" itemprop="name"><a class="name-search"
                                          href="/search?author1=Lisa+Walton&amp;sortspec=date&amp;submit=Submit">Lisa Walton</a></span><a id="xref-aff-1-2" class="xref-aff" href="#aff-1">1</a>, 
                                 </li>
                                 <li class="contributor" id="contrib-5" itemprop="author" itemscope="itemscope"
                                     itemtype="http://schema.org/Person"><span class="name" itemprop="name"><a class="name-search"
                                          href="/search?author1=Sinead+O'Neill&amp;sortspec=date&amp;submit=Submit">Sinead O'Neill</a></span><a id="xref-aff-1-3" class="xref-aff" href="#aff-1">1</a>, 
                                 </li>
                                 <li class="contributor" id="contrib-6" itemprop="author" itemscope="itemscope"
                                     itemtype="http://schema.org/Person"><span class="name" itemprop="name"><a class="name-search"
                                          href="/search?author1=John+Murray&amp;sortspec=date&amp;submit=Submit">John Murray</a></span><a id="xref-aff-1-4" class="xref-aff" href="#aff-1">1</a>, 
                                 </li>
                                 <li class="contributor" id="contrib-7" itemprop="author" itemscope="itemscope"
                                     itemtype="http://schema.org/Person"><span class="name" itemprop="name"><a class="name-search"
                                          href="/search?author1=Alan+O'Riordan&amp;sortspec=date&amp;submit=Submit">Alan O'Riordan</a></span><a id="xref-aff-1-5" class="xref-aff" href="#aff-1">1</a>, 
                                 </li>
                                 <li class="contributor" id="contrib-8" itemprop="author" itemscope="itemscope"
                                     itemtype="http://schema.org/Person"><span class="name" itemprop="name"><a class="name-search"
                                          href="/search?author1=Monica+Rebec&amp;sortspec=date&amp;submit=Submit">Monica Rebec</a></span><a id="xref-aff-1-6" class="xref-aff" href="#aff-1">1</a>, 
                                 </li>
                                 <li class="contributor" id="contrib-9" itemprop="author" itemscope="itemscope"
                                     itemtype="http://schema.org/Person"><span class="name" itemprop="name"><a class="name-search"
                                          href="/search?author1=Laura+Harrington&amp;sortspec=date&amp;submit=Submit">Laura Harrington</a></span><a id="xref-aff-1-7" class="xref-aff" href="#aff-1">1</a>, 
                                 </li>
                                 <li class="contributor" id="contrib-10" itemprop="author" itemscope="itemscope"
                                     itemtype="http://schema.org/Person"><span class="name" itemprop="name"><a class="name-search"
                                          href="/search?author1=Rachael+Jones&amp;sortspec=date&amp;submit=Submit">Rachael Jones</a></span><a id="xref-aff-3-3" class="xref-aff" href="#aff-3">3</a>, 
                                 </li>
                                 <li class="last" id="contrib-11"><span class="name"><a class="name-search"
                                          href="/search?author1=Dawn+Wilkinson&amp;sortspec=date&amp;submit=Submit">Dawn Wilkinson</a></span><a id="xref-aff-1-8" class="xref-aff" href="#aff-1">1</a></li>
                              </ol>
                              <ol class="affiliation-list">
                                 <li class="aff"><a id="aff-1" name="aff-1"></a><address>
                                       <sup>1</sup><span class="institution">Imperial College Healthcare NHS Trust</span>, <span class="addr-line">London</span>, UK
                                    </address>
                                 </li>
                                 <li class="aff"><a id="aff-2" name="aff-2"></a><address>
                                       <sup>2</sup><span class="institution">GlaxoSmithKline Ltd, UK</span></address>
                                 </li>
                                 <li class="aff"><a id="aff-3" name="aff-3"></a><address>
                                       <sup>3</sup><span class="institution">Chelsea and Westminster Hospital NHS Foundation Trust</span>, <span class="addr-line">London</span>, UK
                                    </address>
                                 </li>
                              </ol>
                              <ol class="corresp-list">
                                 <li class="corresp" id="corresp-1"><span class="corresp-label">Correspondence to</span>
                                    Dr Craig Tipple, Imperial College Healthcare NHS Trust, London W2 1NY, UK; <span class="em-link"><span class="em-addr">craig.tipple{at}imperial.nhs.uk</span></span>
                                    
                                 </li>
                              </ol>
                              <ul class="history-list">
                                 <li xmlns:hwp="http://schema.highwire.org/Journal" class="received"
                                     hwp:start="2016-09-25"><span class="received-label">Received </span>25 September 2016
                                 </li>
                                 <li xmlns:hwp="http://schema.highwire.org/Journal" class="rev-recd"
                                     hwp:start="2016-12-23"><span class="rev-recd-label">Revised </span>23 December 2016
                                 </li>
                                 <li xmlns:hwp="http://schema.highwire.org/Journal" class="accepted"
                                     hwp:start="2017-01-04"><span class="accepted-label">Accepted </span>4 January 2017
                                 </li>
                                 <li class="published-online"><span class="published-label">Published Online First </span>20 January 2017
                                 </li>
                              </ul>
                           </div>
                           <div class="section abstract" id="abstract-1" itemprop="description">
                              <h2>Abstract</h2>
                              <div id="sec-1" class="subsection">
                                 <p id="p-1"><strong>Objectives</strong> The BASHH guidelines recommend molecular tests to aid diagnosis of <em>Trichomonas vaginalis</em> (TV) infection; however many clinics continue to use relatively insensitive techniques (pH, wet-prep microscopy (WPM) and
                                    culture). Our objectives were to establish a laboratory pathway for TV testing with the Becton-Dickinson Qx (BDQx) molecular
                                    assay, to determine TV prevalence and to identify variables associated with TV detection.
                                 </p>
                              </div>
                              <div id="sec-2" class="subsection">
                                 <p id="p-2"><strong>Methods</strong> A prospective study of 901 women attending two urban sexual health services for STI testing was conducted. Women were offered
                                    TV BDQx testing in addition to standard of care. Data collected were demographics, symptoms, results of near-patient tests
                                    and BDQx results for TV, <em>Chlamydia trachomatis</em> (CT) and <em>Neisseria gonorrhoeae</em> (GC)<em>.</em> Women with any positive TV result were treated and followed up for test of cure (TOC).
                                 </p>
                              </div>
                              <div id="sec-3" class="subsection">
                                 <p id="p-3"><strong>Results</strong> 901 women had a TV BDQx test. 472 (53%) were white, 143 (16%) black and 499 (55%) were symptomatic. Infections detected by
                                    BDQx were: 11 TV (1.2%), three GC (0.3%) and 44 CT (4.9%). Of the 11 BDQx-detected TV infections, 8 (73%) were in patients
                                    of black ethnicity. Of these, four of seven cases (57%) were WPM-positive. All patients received treatment and nine of nine
                                    (100%) were BDQx-negative at TOC. In univariate analysis, only black ethnicity was associated with likelihood of a positive
                                    TV BDQx result (relative risk (RR) 10.2 (95% CI 2.15 to 48.4)).
                                 </p>
                              </div>
                              <div id="sec-4" class="subsection">
                                 <p id="p-4"><strong>Conclusions</strong> The use of the BDQ enhanced detection of TV in asymptomatic and symptomatic populations. Cost-effective implementation of
                                    the test will rely on further work to reliably detect demographic and clinical variables that predict positivity.
                                 </p>
                              </div>
                           </div>
                           <ul class="kwd-group">
                              <li class="kwd"><span><a class="kwd-search"
                                       href="/search?fulltext=TRICHOMONAS&amp;sortspec=date&amp;submit=Submit&amp;andorexactfulltext=phrase">TRICHOMONAS</a></span></li>
                              <li class="kwd"><span><a class="kwd-search"
                                       href="/search?fulltext=TESTING&amp;sortspec=date&amp;submit=Submit&amp;andorexactfulltext=phrase">TESTING</a></span></li>
                              <li class="kwd"><span><a class="kwd-search"
                                       href="/search?fulltext=EPIDEMIOLOGY+(CLINICAL)&amp;sortspec=date&amp;submit=Submit&amp;andorexactfulltext=phrase">EPIDEMIOLOGY (CLINICAL)</a></span></li>
                              <li class="kwd"><span><a class="kwd-search"
                                       href="/search?fulltext=SCREENING&amp;sortspec=date&amp;submit=Submit&amp;andorexactfulltext=phrase">SCREENING</a></span></li>
                           </ul>
                           <div class="section fn-group" id="fn-group-1">
                              <h2>Footnotes</h2>
                              <ul>
                                 <li class="fn" id="fn-4">
                                    <p id="p-32"><span class="fn-label">Handling editor</span> Jackie A Cassell
                                    </p>
                                 </li>
                                 <li class="fn" id="fn-5">
                                    <p id="p-33"><span class="fn-label">Twitter</span> Follow Michael Rayment <a href="http://twitter.com/mikeyrayment">@mikeyrayment</a> and Craig Tipple <a href="http://twitter.com/mikeyrayment">@craigtipple</a></p>
                                 </li>
                                 <li class="fn" id="fn-6">
                                    <p id="p-34"><span class="fn-label">Contributors</span> CT and MRa conceived the study, wrote the protocol, obtained regulatory approval, analysed study data (in conjunction with
                                       SM) and wrote the first draft of the manuscript. LW and SO’N co-wrote the study protocol, recruited patients to the study
                                       and collected clinical data during the conduct of the study. They provided edits for the draft manuscript. LH collected trial
                                       data and contributed to the manuscript edits. LH collected trial data and contributed to the manuscript edits. MRe, AO’R and
                                       JM conducted the laboratory analyses for the study and wrote the laboratory aspects of the manuscript. DW and RJ were the
                                       principal investigators for the two study sites and approved the final draft of the manuscript.
                                    </p>
                                 </li>
                                 <li class="fn" id="fn-7">
                                    <p id="p-35"><span class="fn-label">Funding</span> Tests were provided at a reduced rate for evaluation by Becton Dickinson Ltd (New Jersey, USA).
                                    </p>
                                 </li>
                                 <li class="fn-conflict" id="fn-8">
                                    <p id="p-36"><span class="fn-label">Competing interests</span> None declared.
                                    </p>
                                 </li>
                                 <li class="fn" id="fn-9">
                                    <p id="p-37"><span class="fn-label">Ethics approval</span> Bloomsbury Research Ethics Committee (REC) (ref: 15LO 0457).
                                    </p>
                                 </li>
                                 <li class="fn" id="fn-10">
                                    <p id="p-38"><span class="fn-label">Provenance and peer review</span> Not commissioned; externally peer reviewed.
                                    </p>
                                 </li>
                              </ul>
                           </div><span class="highwire-journal-article-marker-end"></span></div>
                        <div class="crossmark-logo">
                           <script type="text/javascript"
                                   src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.7/jquery-ui.min.js"></script>
                           <script type="text/javascript"
                                   src="http://crossmark.crossref.org/javascripts/crossmark.js"></script>
                           <a id="open-crossmark" href="#"
                              style="padding: 0; background: none; width: 135px;">
                              <img style="border: 0; display: none;" id="crossmark-icon"
                                   src="http://crossmark.crossref.org/images/crossmark_button.png" /></a>
                           
                           <div id="crossmark-dialog" style="display: none;" title="">
                              
                              <iframe id="crossmark-dialog-frame" frameborder="0"></iframe>
                              
                           </div>
                           
                        </div>
                        <div id="bottom-oas-ad">
                           
                           <script type="text/javascript" language="javascript">  
                OAS_AD('Bottom');  
            </script>  
                           
                           </div>
                        <div class="social-bookmarking">
                           
                           <ul class="social-bookmark-links">
                              <li class="social-bookmarking-item social-bookmarking-item-citeulike"><a href="/external-ref?tag_url=http://sti.bmj.com/cgi/content/long/sextrans-2016-052902v1&amp;title=An%20evaluation%20study%20of%20the%20Becton-Dickinson%20ProbeTec%20Qx%20%28BDQx%29%20Trichomonas%20vaginalis%20trichomoniasis%20molecular%20diagnostic%20test%20in%20two%20large%2C%20urban%20STD%20services+--+Tipple%20et%20al.+--+sti&amp;doi=10.1136/sextrans-2016-052902&amp;link_type=CITEULIKE"><img src="/shared/img/common/social-bookmarking/citeulike.gif"
                                         alt="Add to CiteULike"
                                         title="CiteULike" /></a><span class="soc-bm-link-text">CiteULike</span></li>
                              <li class="social-bookmarking-item social-bookmarking-item-delicious"><a href="/external-ref?tag_url=http://sti.bmj.com/cgi/content/long/sextrans-2016-052902v1&amp;title=An%20evaluation%20study%20of%20the%20Becton-Dickinson%20ProbeTec%20Qx%20%28BDQx%29%20Trichomonas%20vaginalis%20trichomoniasis%20molecular%20diagnostic%20test%20in%20two%20large%2C%20urban%20STD%20services+--+Tipple%20et%20al.+--+sti&amp;doi=10.1136/sextrans-2016-052902&amp;link_type=DEL_ICIO_US"><img src="/shared/img/common/social-bookmarking/delicious.gif"
                                         alt="Add to Delicious"
                                         title="Delicious" /></a><span class="soc-bm-link-text">Delicious</span></li>
                              <li class="social-bookmarking-item social-bookmarking-item-digg"><a href="/external-ref?tag_url=http://sti.bmj.com/cgi/content/long/sextrans-2016-052902v1&amp;title=An%20evaluation%20study%20of%20the%20Becton-Dickinson%20ProbeTec%20Qx%20%28BDQx%29%20Trichomonas%20vaginalis%20trichomoniasis%20molecular%20diagnostic%20test%20in%20two%20large%2C%20urban%20STD%20services+--+Tipple%20et%20al.+--+sti&amp;doi=10.1136/sextrans-2016-052902&amp;link_type=DIGG"><img src="/shared/img/common/social-bookmarking/digg.gif" alt="Add to Digg"
                                         title="Digg" /></a><span class="soc-bm-link-text">Digg</span></li>
                              <li class="social-bookmarking-item social-bookmarking-item-facebook"><a href="/external-ref?tag_url=http://sti.bmj.com/cgi/content/short/sextrans-2016-052902v1&amp;title=An%20evaluation%20study%20of%20the%20Becton-Dickinson%20ProbeTec%20Qx%20%28BDQx%29%20Trichomonas%20vaginalis%20trichomoniasis%20molecular%20diagnostic%20test%20in%20two%20large%2C%20urban%20STD%20services+--+Tipple%20et%20al.+--+sti&amp;doi=10.1136/sextrans-2016-052902&amp;link_type=FACEBOOK"
                                    class="sb-facebook"
                                    rel="external-nw"><img src="/shared/img/common/social-bookmarking/facebook.gif" alt="Add to Facebook"
                                         title="Facebook" /></a><span class="soc-bm-link-text">Facebook</span></li>
                              <li class="social-bookmarking-item social-bookmarking-item-googleplus"><a href="/external-ref?tag_url=http://sti.bmj.com/cgi/content/long/sextrans-2016-052902v1&amp;title=An%20evaluation%20study%20of%20the%20Becton-Dickinson%20ProbeTec%20Qx%20%28BDQx%29%20Trichomonas%20vaginalis%20trichomoniasis%20molecular%20diagnostic%20test%20in%20two%20large%2C%20urban%20STD%20services+--+Tipple%20et%20al.+--+sti&amp;doi=10.1136/sextrans-2016-052902&amp;link_type=GOOGLEPLUS&amp;log_only=yes"><img src="/shared/img/common/social-bookmarking/googleplus.jpg" alt="Add to Google+"
                                         title="Google+" /></a><span class="soc-bm-link-text">Google+</span></li>
                              <li class="social-bookmarking-item social-bookmarking-item-mendeley"><a href="/external-ref?tag_url=http://sti.bmj.com/cgi/content/short/sextrans-2016-052902v1&amp;title=An%20evaluation%20study%20of%20the%20Becton-Dickinson%20ProbeTec%20Qx%20%28BDQx%29%20Trichomonas%20vaginalis%20trichomoniasis%20molecular%20diagnostic%20test%20in%20two%20large%2C%20urban%20STD%20services+--+Tipple%20et%20al.+--+sti&amp;doi=10.1136/sextrans-2016-052902&amp;link_type=MENDELEY"><img src="/shared/img/common/social-bookmarking/mendeley.gif" alt="Add to Mendeley"
                                         title="Mendeley" /></a><span class="soc-bm-link-text">Mendeley</span></li>
                              <li class="social-bookmarking-item social-bookmarking-item-reddit"><a href="/external-ref?tag_url=http://sti.bmj.com/cgi/content/long/sextrans-2016-052902v1&amp;title=An%20evaluation%20study%20of%20the%20Becton-Dickinson%20ProbeTec%20Qx%20%28BDQx%29%20Trichomonas%20vaginalis%20trichomoniasis%20molecular%20diagnostic%20test%20in%20two%20large%2C%20urban%20STD%20services+--+Tipple%20et%20al.+--+sti&amp;doi=10.1136/sextrans-2016-052902&amp;link_type=REDDIT"><img src="/shared/img/common/social-bookmarking/reddit.gif" alt="Add to Reddit"
                                         title="Reddit" /></a><span class="soc-bm-link-text">Reddit</span></li>
                              <li class="social-bookmarking-item social-bookmarking-item-twitter"><a href="/external-ref?tag_url=http://sti.bmj.com/cgi/content/long/sextrans-2016-052902v1&amp;title=An%20evaluation%20study%20of%20the%20Becton-Dickinson%20ProbeTec%20Qx%20%28BDQx%29%20Trichomonas%20vaginalis%20trichomoniasis%20molecular%20diagnostic%20test%20in%20two%20large%2C%20urban%20STD%20services+--+Tipple%20et%20al.+--+sti&amp;doi=10.1136/sextrans-2016-052902&amp;link_type=TWITTER"><img src="/shared/img/common/social-bookmarking/twitter.gif" alt="Add to Twitter"
                                         title="Twitter" /></a><span class="soc-bm-link-text">Twitter</span></li>
                           </ul>
                           
                           <p class="social-bookmarking-help"><a href="/help/social_bookmarks.dtl">What's this?</a></p>
                           
                        </div><span id="related-urls"></span></div>
                  </div>
                  <div id="col-2">
                     
                     <div id="sub-body" class="body-copy">
                        
                        <div class="content-box" id="article-cb-main">
                           <div class="cb-contents">
                              <h3 class="cb-contents-header"><span>This Article</span></h3>
                              <div class="cb-section cb-views">
                                 <ol>
                                    <li class="abstract-view-link primary"><span class="variant-indicator"><span>Abstract</span></span><span class="free"></span></li>
                                    <li class="notice full-text-view-link primary"><a href="/content/early/2017/01/20/sextrans-2016-052902.full" rel="view-full-text">Full text</a></li>
                                    <li class="notice full-text-pdf-view-link primary"><a href="/content/early/2017/01/20/sextrans-2016-052902.full.pdf+html"
                                          rel="view-full-text.pdf">PDF</a></li>
                                 </ol>
                              </div>
                              <div class="cb-section collapsible" id="cb-art-svcs">
                                 <h4 class="cb-section-header"><span>Services</span></h4>
                                 <ol>
                                    <li class="mail-a-friend-link icon-link"><a href="/email?gca=sextrans%3Bsextrans-2016-052902v1&amp;current-view-path=/content/early/2017/01/20/sextrans-2016-052902.short">
                                          Email this link to a friend</a></li>
                                    <li class="alert-link icon-link"><a href="/cgi/alerts/ctalert?alertType=citedby&amp;addAlert=cited_by&amp;cited_by_criteria_resid=sextrans%3Bsextrans-2016-052902v1&amp;saveAlert=no&amp;return-type=article&amp;return_url=http://sti.bmj.com/content/early/2017/01/20/sextrans-2016-052902.short?rss=1">Alert me when this article is cited</a></li>
                                    <li class="alert-link icon-link"><a href="/cgi/alerts/ctalert?alertType=correction&amp;addAlert=correction&amp;correction_criteria_value=sextrans-2016-052902v1&amp;saveAlert=no&amp;return-type=article&amp;return_url=http://sti.bmj.com/content/early/2017/01/20/sextrans-2016-052902.short?rss=1">Alert me if a correction is posted</a></li>
                                    <li class="alert-link eletter-alert-link icon-link"><a href="/cgi/alerts/ctalert?alertType=eletter&amp;addAlert=eletter&amp;eletter_criteria_value=sextrans-2016-052902v1&amp;saveAlert=no&amp;return-type=article&amp;return_url=http://sti.bmj.com/content/early/2017/01/20/sextrans-2016-052902.short?rss=1">Alert me when eletters are published</a></li>
                                    <li class="usage-stats-link icon-link"><a href="/articleusage?rid=sextrans-2016-052902v1" rel="nofollow">
                                          		Article Usage Statistics</a></li>
                                    <li class="similar-link"><a href="/search?qbe=sextrans%3Bsextrans-2016-052902&amp;citation=Tipple%20et%20al.&amp;submit=yes">Similar articles in this journal</a></li>
                                    <li class="folder-link icon-link"><a href="/cgi/folders?action=addtofolder&amp;wherefrom=JOURNALS&amp;wrapped_id=sextrans%3Bsextrans-2016-052902v1">Add article to my folders
                                          </a></li>
                                    <li class="cit-man-link icon-link cite-link"><a href="/citmgr?gca=sextrans%3Bsextrans-2016-052902v1">Download to citation manager</a></li>
                                    <li><a class="request-permissions"
                                          href="https://s100.copyright.com/AppDispatchServlet?publisherName=BMJ&amp;publication=sextrans&amp;title=An%20evaluation%20study%20of%20the%20Becton-Dickinson%20ProbeTec%20Qx%20%28BDQx%29%20Trichomonas%20vaginalis%20trichomoniasis%20molecular%20diagnostic%20test%20in%20two%20large%2C%20urban%20STD%20services&amp;publicationDate=01%2F20%2F2017&amp;author=Craig%20Tipple%2C%20Michael%20Rayment%2C%20Sundhiya%20Mandalia%2C%20Lisa%20Walton%2C%20Sinead%20O%27Neill%2C%20John%20Murray%2C%20Alan%20O%27Riordan%2C%20Monica%20Rebec%2C%20Laura%20Harrington%2C%20Rachael%20Jones%2C%20Dawn%20Wilkinson&amp;contentID=10.1136%2Fsextrans-2016-052902&amp;volumeNum=&amp;issueNum=&amp;startPage=&amp;endPage=&amp;copyright=British%20Medical%20Journal%20Publishing%20Group&amp;of=y&amp;orderBeanReset=true">Request permissions</a></li>
                                    <li>
                                       <div>
                                          <a id="addtoplanlink" target="_blank" onclick="return prtflo_click()"
                                             href="http://portfolio.bmj.com/portfolio/add-to-portfolio.html?u="
                                             rel="nofollow">Add to portfolio</a>
                                          
                                       </div>
                                    </li>
                                 </ol>
                              </div>
                              <div class="cb-section collapsible" id="cb-letter-cit">
                                 <h4 class="cb-section-header"><span>Responses</span></h4>
                                 <ol>
                                    <li><a href="/letters/submit/sextrans;sextrans-2016-052902v1">Submit a response</a></li>
                                    <li><span class="eletters-no-responses-published">No responses published</span></li>
                                 </ol>
                              </div>
                              <div class="cb-section collapsible default-closed" id="cb-art-cit">
                                 <h4 class="cb-section-header"><span>Citing articles</span></h4>
                                 <ol>
                                    <li><a href="/content/early/2017/01/20/sextrans-2016-052902.short?rss=1&amp;cited-by=yes&amp;legid=sextrans;sextrans-2016-052902v1#cited-by"
                                          id="cb-hw-citing-articles">Load citing article information</a></li>
                                    <li><a href="/scopus-links/sextrans/early/2017/01/20/sextrans-2016-052902?access_num=/sextrans/early/2017/01/20/sextrans-2016-052902"
                                          rel="external-nw"
                                          id="cb-scopus-citing-articles">Citing articles via Scopus</a></li>
                                 </ol>
                              </div>
                              <div class="cb-section collapsible default-closed" id="cb-art-gs">
                                 <h4 class="cb-section-header"><span>Google Scholar</span></h4>
                                 <ol>
                                    <li class="cb-art-gs-auth author-link"><a href="http://scholar.google.com/scholar?q=%22author%3ATipple%20author%3AC.%22"
                                          class="cb-art-gs-auth author-link">Articles by  Tipple, C.</a></li>
                                    <li class="cb-art-gs-auth author-link"><a href="http://scholar.google.com/scholar?q=%22author%3AWilkinson%20author%3AD.%22"
                                          class="cb-art-gs-auth author-link">Articles by  Wilkinson, D.</a></li>
                                 </ol>
                              </div>
                              <div class="cb-section collapsible default-closed" id="cb-art-pm">
                                 <h4 class="cb-section-header"><span>PubMed</span></h4>
                                 <ol>
                                    <li class="cb-art-pm-auth author-link"><a href="/external-ref?access_num=Tipple%20C&amp;link_type=AUTHORSEARCH"
                                          class="cb-art-pm-auth author-link">Articles by  Tipple, C.</a></li>
                                    <li class="cb-art-pm-auth author-link"><a href="/external-ref?access_num=Wilkinson%20D&amp;link_type=AUTHORSEARCH"
                                          class="cb-art-pm-auth author-link">Articles by  Wilkinson, D.</a></li>
                                 </ol>
                              </div>
                              <div class="cb-section collapsible default-open" id="cb-art-rel">
                                 <h4 class="cb-section-header"><span>Related Content</span></h4>
                                 <ol>
                                    <li><a href="/content/early/2017/01/20/sextrans-2016-052902.short?rss=1&amp;related-urls=yes&amp;legid=sextrans;sextrans-2016-052902v1#related-urls"
                                          id="cb-related-urls">Load related web page information</a></li>
                                 </ol>
                              </div>
                              <div class="cb-section collapsible default-closed" id="cb-art-soc">
                                 <h4 class="cb-section-header"><span>Social bookmarking</span></h4>
                                 <ol>
                                    <li>
                                       <div class="social-bookmarking">
                                          
                                          <ul class="social-bookmark-links">
                                             <li class="social-bookmarking-item social-bookmarking-item-citeulike"><a href="/external-ref?tag_url=http://sti.bmj.com/cgi/content/long/sextrans-2016-052902v1&amp;title=An%20evaluation%20study%20of%20the%20Becton-Dickinson%20ProbeTec%20Qx%20%28BDQx%29%20Trichomonas%20vaginalis%20trichomoniasis%20molecular%20diagnostic%20test%20in%20two%20large%2C%20urban%20STD%20services+--+Tipple%20et%20al.+--+sti&amp;doi=10.1136/sextrans-2016-052902&amp;link_type=CITEULIKE"><img src="/shared/img/common/social-bookmarking/citeulike.gif"
                                                        alt="Add to CiteULike"
                                                        title="CiteULike" /></a><span class="soc-bm-link-text">CiteULike</span></li>
                                             <li class="social-bookmarking-item social-bookmarking-item-delicious"><a href="/external-ref?tag_url=http://sti.bmj.com/cgi/content/long/sextrans-2016-052902v1&amp;title=An%20evaluation%20study%20of%20the%20Becton-Dickinson%20ProbeTec%20Qx%20%28BDQx%29%20Trichomonas%20vaginalis%20trichomoniasis%20molecular%20diagnostic%20test%20in%20two%20large%2C%20urban%20STD%20services+--+Tipple%20et%20al.+--+sti&amp;doi=10.1136/sextrans-2016-052902&amp;link_type=DEL_ICIO_US"><img src="/shared/img/common/social-bookmarking/delicious.gif"
                                                        alt="Add to Delicious"
                                                        title="Delicious" /></a><span class="soc-bm-link-text">Delicious</span></li>
                                             <li class="social-bookmarking-item social-bookmarking-item-digg"><a href="/external-ref?tag_url=http://sti.bmj.com/cgi/content/long/sextrans-2016-052902v1&amp;title=An%20evaluation%20study%20of%20the%20Becton-Dickinson%20ProbeTec%20Qx%20%28BDQx%29%20Trichomonas%20vaginalis%20trichomoniasis%20molecular%20diagnostic%20test%20in%20two%20large%2C%20urban%20STD%20services+--+Tipple%20et%20al.+--+sti&amp;doi=10.1136/sextrans-2016-052902&amp;link_type=DIGG"><img src="/shared/img/common/social-bookmarking/digg.gif" alt="Add to Digg"
                                                        title="Digg" /></a><span class="soc-bm-link-text">Digg</span></li>
                                             <li class="social-bookmarking-item social-bookmarking-item-facebook"><a href="/external-ref?tag_url=http://sti.bmj.com/cgi/content/short/sextrans-2016-052902v1&amp;title=An%20evaluation%20study%20of%20the%20Becton-Dickinson%20ProbeTec%20Qx%20%28BDQx%29%20Trichomonas%20vaginalis%20trichomoniasis%20molecular%20diagnostic%20test%20in%20two%20large%2C%20urban%20STD%20services+--+Tipple%20et%20al.+--+sti&amp;doi=10.1136/sextrans-2016-052902&amp;link_type=FACEBOOK"
                                                   class="sb-facebook"
                                                   rel="external-nw"><img src="/shared/img/common/social-bookmarking/facebook.gif" alt="Add to Facebook"
                                                        title="Facebook" /></a><span class="soc-bm-link-text">Facebook</span></li>
                                             <li class="social-bookmarking-item social-bookmarking-item-googleplus"><a href="/external-ref?tag_url=http://sti.bmj.com/cgi/content/long/sextrans-2016-052902v1&amp;title=An%20evaluation%20study%20of%20the%20Becton-Dickinson%20ProbeTec%20Qx%20%28BDQx%29%20Trichomonas%20vaginalis%20trichomoniasis%20molecular%20diagnostic%20test%20in%20two%20large%2C%20urban%20STD%20services+--+Tipple%20et%20al.+--+sti&amp;doi=10.1136/sextrans-2016-052902&amp;link_type=GOOGLEPLUS&amp;log_only=yes"><img src="/shared/img/common/social-bookmarking/googleplus.jpg" alt="Add to Google+"
                                                        title="Google+" /></a><span class="soc-bm-link-text">Google+</span></li>
                                             <li class="social-bookmarking-item social-bookmarking-item-mendeley"><a href="/external-ref?tag_url=http://sti.bmj.com/cgi/content/short/sextrans-2016-052902v1&amp;title=An%20evaluation%20study%20of%20the%20Becton-Dickinson%20ProbeTec%20Qx%20%28BDQx%29%20Trichomonas%20vaginalis%20trichomoniasis%20molecular%20diagnostic%20test%20in%20two%20large%2C%20urban%20STD%20services+--+Tipple%20et%20al.+--+sti&amp;doi=10.1136/sextrans-2016-052902&amp;link_type=MENDELEY"><img src="/shared/img/common/social-bookmarking/mendeley.gif" alt="Add to Mendeley"
                                                        title="Mendeley" /></a><span class="soc-bm-link-text">Mendeley</span></li>
                                             <li class="social-bookmarking-item social-bookmarking-item-reddit"><a href="/external-ref?tag_url=http://sti.bmj.com/cgi/content/long/sextrans-2016-052902v1&amp;title=An%20evaluation%20study%20of%20the%20Becton-Dickinson%20ProbeTec%20Qx%20%28BDQx%29%20Trichomonas%20vaginalis%20trichomoniasis%20molecular%20diagnostic%20test%20in%20two%20large%2C%20urban%20STD%20services+--+Tipple%20et%20al.+--+sti&amp;doi=10.1136/sextrans-2016-052902&amp;link_type=REDDIT"><img src="/shared/img/common/social-bookmarking/reddit.gif" alt="Add to Reddit"
                                                        title="Reddit" /></a><span class="soc-bm-link-text">Reddit</span></li>
                                             <li class="social-bookmarking-item social-bookmarking-item-twitter"><a href="/external-ref?tag_url=http://sti.bmj.com/cgi/content/long/sextrans-2016-052902v1&amp;title=An%20evaluation%20study%20of%20the%20Becton-Dickinson%20ProbeTec%20Qx%20%28BDQx%29%20Trichomonas%20vaginalis%20trichomoniasis%20molecular%20diagnostic%20test%20in%20two%20large%2C%20urban%20STD%20services+--+Tipple%20et%20al.+--+sti&amp;doi=10.1136/sextrans-2016-052902&amp;link_type=TWITTER"><img src="/shared/img/common/social-bookmarking/twitter.gif" alt="Add to Twitter"
                                                        title="Twitter" /></a><span class="soc-bm-link-text">Twitter</span></li>
                                          </ul>
                                          
                                          <p class="social-bookmarking-help"><a href="/help/social_bookmarks.dtl">What's this?</a></p>
                                          
                                       </div>
                                    </li>
                                 </ol>
                              </div>
                           </div>
                        </div>
                        
                        <div id="buy-this-article-link" style="display:none;">
                           <a href="/cookietest?for=ppv&amp;uri=%2Fcgi%2Fsecure_ppv%3Fjcode%3Dsextrans%26resource_id%3Dsextrans%3Bsextrans-2016-052902%26type%3Dppv%26ppv_type%3Darticle%26url%3Dhttp%253A%252F%252Fsti.bmj.com%252Fcontent%252Fearly%252F2017%252F01%252F20%252Fsextrans-2016-052902.short%253Frss%253D1"><img src="/publisher/icons/buy-this-article-btn.gif" /></a>
                           
                        </div>
                        <div>
                           
                           <div id="tabbed-side-widget">
                              
                              <ul>
                                 <li>
                                    <a href="#sidepanel1" class="active">
                                       <span>Blog</span>
                                       </a>
                                    
                                 </li>
                                 <li>
                                    <a href="#sidepanel2" class="active">
                                       <span>Podcasts</span>
                                       </a>
                                    
                                 </li>
                                 <li>
                                    <a href="#sidepanel3" class="active">
                                       <span>Online first</span>
                                       </a>
                                    
                                 </li>
                              </ul>
                              
                              <div class="side-panel-box" id="sidepanel1"></div>
                              
                              <div class="side-panel-box" id="sidepanel2"></div>
                              
                              <div class="side-panel-box" id="sidepanel3"></div>
                              
                           </div>
                           
                           <div class="side-panel-box">
                              
                              <h3>Free sample</h3>
                              
                              <p>This recent issue is free to all users to allow everyone the opportunity to see the full scope and typical content of STI.<br />
                                 <a href="http://sti.bmj.com/content/91/1.toc">View free sample issue &gt;&gt;</a>
                                 
                              </p>
                              
                           </div>
                           
                           <div class="side-panel-box">
                              
                              <p>Don't forget to <a href="/cgi/alerts/etoc">sign up for content alerts</a> so you keep up to date with all the articles as they are published.
                              </p>
                              
                           </div>
                           
                        </div>
                        
                        <div id="article-dyn-nav" class="content-box">
                           <div class="cb-contents">
                              <h3 class="cb-contents-header"><span>Navigate This Article</span></h3>
                              <div class="cb-section" id="cb-art-nav">
                                 <ul class="sec1">
                                    <li><a href="#content-block">Top</a></li>
                                    <li><a href="#abstract-1">Abstract</a></li>
                                    <li><a href="#fn-group-1">Footnotes</a></li>
                                 </ul>
                              </div>
                           </div>
                        </div>
                        
                     </div>
                     
                  </div>
                  <div class="clear"> </div>
                  
                  <div id="site-nav">
                     <a href="http://www.bashh.org/">
                        <img class="float-right" alt="British Association for Sexual Health and HIV"
                             src="/site/icons/bashh_logo.jpg"
                             width="103"
                             height="141" />
                        </a>
                     <a href="http://www.medfash.org.uk/">
                        <img class="float-right" alt="Medical Foundation For HIV &amp; Sexual Health"
                             src="/site/icons/medfash_logo.png"
                             width="250"
                             height="141" />
                        </a>
                     
                     <ul>
                        <li>
                           <strong>
                              <a href="/content/early/by/section">Online First </a>
                              </strong>:<a href="/content/early/by/section"> Online First </a>
                           
                        </li>
                        <li>
                           <strong>
                              <a href="/content/current">Current issue </a>
                              </strong>:<a href="/content/current"> Current issue</a> | <a href="http://m.sti.bmj.com">Mobile site</a>
                           
                        </li>
                        <li>
                           <strong>
                              <a href="/content/">Archive </a>
                              </strong>:<a href="/content/supplemental"> Supplements </a>|<a href="/letters"> eLetters </a>|<a href="/collections"> Topic collections </a>|<a href="/rss"> RSS </a>| <a href="http://blogs.bmj.com/sti/">Blog</a> |<br />
                                                              <a href="http://podcasts.bmj.com/sti/">Podcasts</a>
                           
                        </li>
                        <li>
                           <strong>
                              <a href="/site/about/index.xhtml">About the journal </a>
                              </strong>:<a href="/site/about/index.xhtml"> About the journal </a>|<a href="/site/about/edboard.xhtml"> Editorial board </a>|<a href="/site/about/guidelines.xhtml"> Instructions for authors </a>|<br />
                                                              <a href="http://sti.bmj.com/site/about/guidelines.xhtml#open">Open Access</a> |<a href="/site/about/reviewers.xhtml"> Thank you to our reviewers </a>|<a href="/reports/most-read"> Most read articles </a>
                           
                        </li>
                        <li>
                           <strong>
                              <a href="http://mc.manuscriptcentral.com/sti">Submit a paper </a>
                              </strong>:<a href="http://mc.manuscriptcentral.com/sti"> Online submission site </a>|<a href="/site/about/guidelines.xhtml"> Instructions for authors </a>|<br />
                                                              <a href="http://sti.bmj.com/site/about/guidelines.xhtml#open">Open Access</a> | <a href="http://group.bmj.com/products/journals/instructions-for-authors/publishing-at-work">Track your article</a>
                           
                        </li>
                        <li>
                           <strong>
                              <a href="http://journals.bmj.com/site/subscribe/?sti">Subscribe </a>
                              </strong>:<a href="http://journals.bmj.com/site/subscribe/?sti"> Subscribe to the journal </a>|<a href="http://group.bmj.com/group/subscriptions-and-sales/2009-prices"> Prices </a>|<a href="/cgi/alerts/etoc"> Email alerts </a>
                           
                        </li>
                        <li>
                           <strong>
                              <a href="/site/help/">Help</a>
                              </strong>: <a href="/site/help/">Contact us</a> | <a href="/cgi/feedback">Feedback form</a> | <a href="http://journals.bmj.com/cgi/reprintform">Reprints</a> | <a href="http://group.bmj.com/group/rights-licensing/permissions">Permissions</a> | <a href="http://group.bmj.com/group/advertising">Advertising</a>
                           
                        </li>
                     </ul>
                     
                  </div>
                  
               </div>
            </div>
            <div id="col-3">
               
               <div id="global-body">
                  
                  <div id="status">
                     
                     <div id="background">
                        
                        
                        <div class="register">
                           <a href="http://journals.bmj.com/site/subscribe">Subscribe here</a><br />
                           <a href="http://journals.bmj.com/cgi/activate">Activate your subscription</a>
                           
                           
                        </div>
                        
                        
                        
                        
                        
                        <form action="/login" method="post">
                           <div class="user">
                              <label for="username" accesskey="N"> User Name</label>
                              <input id="username" name="username" value="Type username here" type="text"
                                     class="text"
                                     onclick="if(this.value=='Type username here'){this.value=''}" />
                              
                           </div>
                           <div class="pass">
                              <label for="password" accesskey="P">Password</label>
                              <input id="password" name="code" value="Password" type="password" class="text"
                                     onfocus="if(this.value == 'Password'){this.value=''}" />
                              
                           </div>
                           <div class="button">
                              <input type="image" alt="Sign in" title="Sign in"
                                     src="http://eso-cdn.resources.bmj.com/repository/images/icon-sign-in.gif" />
                              
                           </div>
                           <div class="remember">
                              <label for="rememberme">Remember me</label> 
                              <input id="rememberme" title="Remember me" name="rememberme" type="checkbox"
                                     value="true" />
                              Remember me.
                           </div>
                           <div class="forgot"><a href="http://journals.bmj.com/cgi/recnamepwd">Forgot your sign in details?</a></div><input value="http://sti.bmj.com/content/early/2017/01/20/sextrans-2016-052902.short?rss=1"
                                  name="uri"
                                  type="hidden" /></form>
                        
                        <div class="athens">
                           
                           <div class="button">
                              <a href="http://openathens.highwire.org/initiate-login?returnURL=http%3A%2F%2Fsti.bmj.com%2Fcontent%2Fearly%2F2017%2F01%2F20%2Fsextrans-2016-052902.short%3Frss%3D1&amp;subcode=bmjjournals"
                                 class="athens">Login via OpenAthens</a>
                              
                           </div>
                           <br clear="all" />
                           
                        </div>
                        
                        <div class="athens">
                           
                           <div class="button">
                              <a href="/login/shibboleth?uri=http%3A%2F%2Fsti.bmj.com%2Fcontent%2Fearly%2F2017%2F01%2F20%2Fsextrans-2016-052902.short%3Frss%3D1&amp;subcode=bmjjournals&amp;env=prod"
                                 class="athens">Login via your home organisation</a>
                              
                              
                           </div>
                           <br clear="all" />
                           
                        </div>
                        
                        
                        <div class="referrers">
                           
                           
                        </div>
                        
                        
                        <div id="refer-link"><a href="http://journals.bmj.com/site/marketing/jlr.xhtml">Recommend to your Institution</a></div>
                        
                     </div>
                     
                  </div>
                  <div id="bmj_col_3_top">
                     
                     <div id="rh-column-icons">
                        
                        <dl class="email-alert">
                           <dt class="icon"><a href="/cgi/alerts/etoc" title="Email alerts">
                                 <span> </span>email alerts</a></dt>
                           <dd class="text"><a href="/cgi/alerts/etoc">Register to receive email alerts</a></dd>
                        </dl>
                        
                        <ul class="icons-row" id="last-icon-row">
                           <li class="first" id="twitter">
                              <a href="http://twitter.com/STI_BMJ" title="Twitter">
                                 <span> </span> twitter</a>
                              
                           </li>
                           <li id="facebook">
                              <a href="http://www.facebook.com/STI.BMJ" title="Facebook">
                                 <span> </span>face-<br />
                                 book</a>
                              
                           </li>
                           <li class="last" id="podcasts">
                              <a href="http://podcasts.bmj.com/sti/" title="Podcasts">
                                 <span> </span>Pod-<br />
                                 casts</a>
                              
                           </li>
                           <li class="first" id="blog">
                              <a href="http://blogs.bmj.com/sti" title="Blog">
                                 <span> </span>Blog</a>
                              
                           </li>
                           <li class="last" id="library">
                              <a href="http://journals.bmj.com/site/marketing/jlr.xhtml"
                                 title="Recommend to library">
                                 <span> </span>Library recom-<br />
                                 mend</a>
                              
                           </li>
                        </ul>
                        
                     </div>
                     
                     <div id="impact-factor">
                        
                        <p>
                           <span>  </span> Impact Factor: 3.015
                        </p>
                        
                     </div>
                     
                  </div>
                  <div class="clear"></div>
                  <div class="adbox">
                     
                     <div id="AdSkyscraper" class="AdWrapper expand">
                        
                        <div>
                           		<script type="text/javascript" src="/site/js/publisher_custom_tower.js"></script>
                           		<script type="text/javascript">
			if (TFSMFlash_OASDIM)
				FC.doOffset('AdSkyscraper', TFSMFlash_OASDIM);
		</script>
                           </div>
                        
                     </div>
                     
                  </div>
                  
                  <div>
                     
                     <div id="careers-widget">
                        <iframe frameborder="0" scrolling="auto" id="mdgxWidgetiFrame"
                                src="http://jobs.bmj.com/widget/bootstrap/job/#i=18"
                                style="width: 100%; border: 0; height: 400px; background: 0"></iframe>
                        
                     </div>
                     
                  </div>
                  
                  
               </div>
               
            </div>
         </div>
         <div id="footer">
            
            <div class="issn">
               
               
               <p>
                  <span>Online ISSN</span>
                  <span class="issn">1472-3263</span>
                  
               </p>
               
            </div>
            
            
            <div class="legal">
               
               
               <div class="wrap-left-legal">
                  
                  <ul>
                     <li>
                        <a href="/site/help">Contact us</a>
                        
                     </li>
                     <li>
                        <a href="http://group.bmj.com/group/about/legal/terms/">Website terms &amp; conditions</a>
                        
                     </li>
                     <li>
                        <a href="http://group.bmj.com/group/about/legal/privacy">Privacy and Cookies</a>
                        
                     </li>
                     <li>
                        <a href="http://group.bmj.com/group/about/revenue-sources">Revenue sources</a>
                        
                     </li>
                     <li>
                        <a href="/" title="Homepage">Home</a>
                        
                     </li>
                     <li class="last">
                        <a href="javascript:scrollTo(0,0);">Top</a>
                        
                     </li>
                  </ul>
                  
                  <div>
                     
                     <section itemscope="itemscope" itemtype="http://schema.org/Organization">
                        <p>
                           Copyright © 2017 by the <span itemprop="legalName">BMJ Publishing Group Ltd</span>. All rights reserved.
                        </p>
                     </section>
                     
                     <p>京ICP备15042040号-3</p>
                     
                  </div>
                  
               </div>
               
               <div class="sub-brand">
                  
                  <p class="logo-image">
                     <a href="http://group.bmj.com/products/journals">
                        <span> </span>BMJ</a>
                     
                  </p>
                  
               </div>
               
               <div class="Hypothesis">
                  <script type="text/JavaScript" defer="defer" async="async" src="//hypothes.is/embed.js"></script>
                  </div>
               
               
            </div>
            
            
            
            <script type="text/javascript">
       /*  */
       var google_conversion_id = 973817434;
       var google_custom_params = window.google_tag_params;
       var google_remarketing_only = true;
       /*  */
       </script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script><noscript>
               <div style="display:inline;">
                  <img height="1" width="1" style="border-style:none;" alt=""
                       src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/973817434/?value=0&amp;guid=ON&amp;script=0" />
                  
               </div>
            </noscript>
            
            
            <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T9PVCJ" height="0" width="0"
                       style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T9PVCJ');</script>   
            </div>
      </div>
   </body>
</html>