<?xml version="1.0" encoding="UTF-8"?><!DOCTYPE html>
<html lang="en" dir="ltr" version="HTML+RDFa+MathML 1.1"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"
  xmlns:mml="http://www.w3.org/1998/Math/MathML">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="dns-prefetch" href="//d1bxh8uas1mnw7.cloudfront.net" />
<link rel="shortcut icon" href="http://sti.bmj.com/sites/default/themes/bmjj/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="initial-scale=1, maximum-scale=1, width=device-width, user-scalable=yes, shrink-to-fit=no" />
<meta name="citation_funding_source" content="citation_funder=Flemish Government-Department of Economy, Science &amp; Innovation;" />
<meta name="type" content="article" />
<meta name="category" content="research-article" />
<meta name="HW.identifier" content="/sextrans/early/2018/03/27/sextrans-2017-053312.atom" />
<meta name="HW.pisa" content="sextrans;sextrans-2017-053312v2" />
<meta name="DC.Format" content="text/html" />
<meta name="DC.Language" content="en" />
<meta name="DC.Title" content="Repeat syphilis has a different immune response compared with initial syphilis: an analysis of biomarker kinetics in two cohorts" />
<meta name="DC.Identifier" content="10.1136/sextrans-2017-053312" />
<meta name="DC.Date" content="2018-03-27" />
<meta name="DC.Publisher" content="BMJ Publishing Group Ltd" />
<meta name="DC.Rights" content="© Article author(s) (or their employer(s) unless otherwise stated in the text of the article) 2017. All rights reserved. No commercial use is permitted unless otherwise expressly granted." />
<meta name="DC.AccessRights" content="restricted" />
<meta name="DC.Description" content="Objective We aimed to asses if there are differences in the clinical presentation and immune response of repeat as compared with initial syphilis.

Methods Prospective study: we prospectively recruited all patients with a new diagnosis of syphilis and tested their plasma for a range of cytochemokines and rapid plasma reagin (RPR) at baseline pretreatment and 6 months following therapy. Retrospective study: we compared RPR assay response kinetics between initial and repeat syphilis in persons attending our HIV/STI clinic from 1993 to 2016.

Results Prospective study: a total of 91 individuals, 36 with initial syphilis and 55 with repeat syphilis, were included in the study. At baseline visit, those with initial syphilis were more likely to be symptomatic and have higher levels of interleukin-10 than repeaters. At baseline, median RPR titres were higher in the repeat than the initial infection groups. Repeaters were less likely than those with initial infections to serorevert to a negative RPR and be serofast (&lt;4-fold RPR titre decline) at 6 months.

Retrospective study: syphilis was diagnosed in 1027/43 870 individuals tested. At diagnosis, repeaters had higher RPR titres and a stepwise increase in RPR titre with number of syphilis episodes. They had a different RPR test response kinetic: they were less likely to be serofast and to serorevert than initial syphilis at 6 and 12 months. No individuals with four or more previous episodes of syphilis seroreverted.

Conclusion Repeat syphilis has a different clinical presentation and immunological response to initial infection." />
<meta name="DC.Contributor" content="Chris Kenyon" />
<meta name="DC.Contributor" content="Achilleas Tsoumanis" />
<meta name="DC.Contributor" content="Kara Osbak" />
<meta name="DC.Contributor" content="Marjan Van Esbroeck" />
<meta name="DC.Contributor" content="Eric Florence" />
<meta name="DC.Contributor" content="Tania Crucitti" />
<meta name="DC.Contributor" content="Luc Kestens" />
<meta name="og:title" property="og:title" content="Repeat syphilis has a different immune response compared with initial syphilis: an analysis of biomarker kinetics in two cohorts" />
<meta name="og:url" property="og:url" content="http://sti.bmj.com/content/early/2018/03/27/sextrans-2017-053312" />
<meta name="og:site_name" property="og:site_name" content="Sexually Transmitted Infections" />
<meta name="og:image" property="og:image" content="" />
<meta name="og:description" property="og:description" content="Objective We aimed to asses if there are differences in the clinical presentation and immune response of repeat as compared with initial syphilis.

Methods Prospective study: we prospectively recruited all patients with a new diagnosis of syphilis and tested their plasma for a range of cytochemokines and rapid plasma reagin (RPR) at baseline pretreatment and 6 months following therapy. Retrospective study: we compared RPR assay response kinetics between initial and repeat syphilis in persons attending our HIV/STI clinic from 1993 to 2016.

Results Prospective study: a total of 91 individuals, 36 with initial syphilis and 55 with repeat syphilis, were included in the study. At baseline visit, those with initial syphilis were more likely to be symptomatic and have higher levels of interleukin-10 than repeaters. At baseline, median RPR titres were higher in the repeat than the initial infection groups. Repeaters were less likely than those with initial infections to serorevert to a negative RPR and be serofast (&lt;4-fold RPR titre decline) at 6 months.

Retrospective study: syphilis was diagnosed in 1027/43 870 individuals tested. At diagnosis, repeaters had higher RPR titres and a stepwise increase in RPR titre with number of syphilis episodes. They had a different RPR test response kinetic: they were less likely to be serofast and to serorevert than initial syphilis at 6 and 12 months. No individuals with four or more previous episodes of syphilis seroreverted.

Conclusion Repeat syphilis has a different clinical presentation and immunological response to initial infection." />
<meta name="og:type" property="og:type" content="article" />
<meta name="article:published_time" content="2018-03-27" />
<meta name="article:section" content="Clinical" />
<meta name="citation_title" content="Repeat syphilis has a different immune response compared with initial syphilis: an analysis of biomarker kinetics in two cohorts" />
<meta name="citation_abstract" lang="en" content="&lt;h3&gt;Objective&lt;/h3&gt;
&lt;p&gt;We aimed to asses if there are differences in the clinical presentation and immune response of repeat as compared with initial syphilis.&lt;/p&gt;&lt;h3&gt;Methods&lt;/h3&gt;
&lt;p&gt;Prospective study: we prospectively recruited all patients with a new diagnosis of syphilis and tested their plasma for a range of cytochemokines and rapid plasma reagin (RPR) at baseline pretreatment and 6 months following therapy. Retrospective study: we compared RPR assay response kinetics between initial and repeat syphilis in persons attending our HIV/STI clinic from 1993 to 2016.&lt;/p&gt;&lt;h3&gt;Results&lt;/h3&gt;
&lt;p&gt;Prospective study: a total of 91 individuals, 36 with initial syphilis and 55 with repeat syphilis, were included in the study. At baseline visit, those with initial syphilis were more likely to be symptomatic and have higher levels of interleukin-10 than repeaters. At baseline, median RPR titres were higher in the repeat than the initial infection groups. Repeaters were less likely than those with initial infections to serorevert to a negative RPR and be serofast (&amp;lt;4-fold RPR titre decline) at 6 months.&lt;/p&gt;&lt;p&gt;Retrospective study: syphilis was diagnosed in 1027/43 870 individuals tested. At diagnosis, repeaters had higher RPR titres and a stepwise increase in RPR titre with number of syphilis episodes. They had a different RPR test response kinetic: they were less likely to be serofast and to serorevert than initial syphilis at 6 and 12 months. No individuals with four or more previous episodes of syphilis seroreverted.&lt;/p&gt;&lt;h3&gt;Conclusion&lt;/h3&gt;
&lt;p&gt;Repeat syphilis has a different clinical presentation and immunological response to initial infection.&lt;/p&gt;" />
<meta name="citation_journal_title" content="Sex Transm Infect" />
<meta name="citation_publisher" content="BMJ Publishing Group Ltd" />
<meta name="citation_publication_date" content="2018/03/27" />
<meta name="citation_mjid" content="sextrans;sextrans-2017-053312v2" />
<meta name="citation_id" content="sextrans-2017-053312v2" />
<meta name="citation_public_url" content="http://sti.bmj.com/content/early/2018/03/27/sextrans-2017-053312" />
<meta name="citation_abstract_html_url" content="http://sti.bmj.com/content/early/2018/03/27/sextrans-2017-053312.abstract" />
<meta name="citation_full_html_url" content="http://sti.bmj.com/content/early/2018/03/27/sextrans-2017-053312.full" />
<meta name="citation_pdf_url" content="http://sti.bmj.com/content/early/2018/03/27/sextrans-2017-053312.full.pdf" />
<meta name="citation_issn" content="1368-4973" />
<meta name="citation_issn" content="1472-3263" />
<meta name="citation_journal_abbrev" content="Sex Transm Infect" />
<meta name="citation_doi" content="10.1136/sextrans-2017-053312" />
<meta name="citation_pmid" content="29021408" />
<meta name="citation_article_type" content="Research Article" />
<meta name="citation_section" content="Clinical" />
<meta name="citation_firstpage" content="sextrans-2017-053312" />
<meta name="citation_author" content="Chris Kenyon" />
<meta name="citation_author_institution" content="HIV/STI Unit" />
<meta name="citation_author_institution" content="Institute of Tropical Medicine" />
<meta name="citation_author_institution" content="Division of Infectious Diseases and HIV Medicine" />
<meta name="citation_author_institution" content="University of Cape Town" />
<meta name="citation_author" content="Achilleas Tsoumanis" />
<meta name="citation_author_institution" content="Institute of Tropical Medicine" />
<meta name="citation_author" content="Kara Osbak" />
<meta name="citation_author_institution" content="HIV/STI Unit" />
<meta name="citation_author_institution" content="Institute of Tropical Medicine" />
<meta name="citation_author" content="Marjan Van Esbroeck" />
<meta name="citation_author_institution" content="Institute of Tropical Medicine" />
<meta name="citation_author" content="Eric Florence" />
<meta name="citation_author_institution" content="Institute of Tropical Medicine" />
<meta name="citation_author" content="Tania Crucitti" />
<meta name="citation_author_institution" content="Institute of Tropical Medicine" />
<meta name="citation_author" content="Luc Kestens" />
<meta name="citation_author_institution" content="Immunology Unit" />
<meta name="citation_author_institution" content="Institute of Tropical Medicine" />
<meta name="citation_author_institution" content="Department of Biomedical Sciences" />
<meta name="citation_author_institution" content="University of Antwerp" />
<meta name="citation_reference" content="citation_journal_title=Medicine;citation_journal_abbrev=Medicine (Baltimore);citation_author=HJ. Magnuson;citation_author=EW. Thomas;citation_author=S. Olansky;citation_title=Inoculation syphilis in human volunteers.;citation_pages=33-82;citation_volume=35;citation_year=1956;citation_issue=1;citation_pmid=13296652;citation_doi=10.1097/00005792-195602000-00002" />
<meta name="citation_reference" content="citation_journal_title=Sexually transmitted diseases;citation_journal_abbrev=Sex Transm Dis;citation_author=TH. Brewer;citation_author=TA. Peterman;citation_author=DR. Newman;citation_title=Reinfections during the Florida syphilis epidemic, 2000-2008.;citation_pages=12-17;citation_volume=38;citation_year=2011;citation_issue=1;citation_pmid=20739912;citation_doi=10.1097/OLQ.0b013e3181e9afc7" />
<meta name="citation_reference" content="citation_journal_title=Sexually transmitted diseases;citation_journal_abbrev=Sex Transm Dis;citation_author=KA. Katz;citation_author=MA. Lee;citation_author=T. Gray;citation_title=Repeat syphilis among men who have sex with men--San Diego County, 2004-2009.;citation_pages=349-352;citation_volume=38;citation_year=2011;citation_issue=4;citation_pmid=21099734" />
<meta name="citation_reference" content="citation_journal_title=California medicine;citation_journal_abbrev=Calif Med;citation_author=NN. Epstein;citation_title=REINFECTION IN SYPHILIS.;citation_pages=374-377;citation_volume=68;citation_year=1948;citation_issue=5;citation_pmid=18731447" />
<meta name="citation_reference" content="citation_journal_title=Clin Infect Dis;citation_author=AC. Seña;citation_author=BL. White;citation_author=PF. Sparling;citation_title=Novel treponema pallidum serologic tests: a paradigm shift in syphilis screening for the 21st century;citation_volume=51;citation_year=2010;citation_pmid=20687840;citation_doi=10.1086/655832" />
<meta name="citation_reference" content="citation_title=Is early latent syphilis more likely in patients with a prior syphilis infection? British society for sexual health and HIV;citation_year=28 June-1 July 2009" />
<meta name="citation_reference" content="citation_journal_title=Dermatology;citation_author=J. Courjon;citation_author=T. Hubiche;citation_author=N. Dupin;citation_title=Clinical aspects of syphilis reinfection in HIV-infected patients;citation_pages=302-7;citation_volume=230;citation_year=2015" />
<meta name="citation_reference" content="citation_journal_title=Archives of Internal Medicine;citation_journal_abbrev=Arch Intern Med;citation_author=CM. Hutchinson;citation_author=AM. Rompalo;citation_author=CA. Reichart;citation_title=Characteristics of Patients With Syphilis Attending Baltimore STD Clinics: Multiple High-Risk Subgroups and Interactions With Human Immunodeficiency Virus Infection;citation_pages=511-516;citation_volume=151;citation_year=1991;citation_issue=3;citation_pmid=2001134;citation_doi=10.1001/archinte.1991.00400030071013" />
<meta name="citation_reference" content="citation_journal_title=JAMA;citation_journal_abbrev=JAMA;citation_author=ST. Brown;citation_author=A. Zaidi;citation_author=SA. Larsen;citation_title=Serological Response to Syphilis Treatment: A New Analysis of Old Data;citation_pages=1296-1299;citation_volume=253;citation_year=1985;citation_issue=9;citation_pmid=3155812;citation_doi=10.1001/jama.1985.03350330094030" />
<meta name="citation_reference" content="citation_journal_title=Annals of Internal Medicine;citation_journal_abbrev=ANN INTERN MED;citation_author=B. Romanowski;citation_author=R. Sutherland;citation_author=GH. Fick;citation_title=Serologic response to treatment of infectious syphilis.;citation_pages=1005-1009;citation_volume=114;citation_year=1991;citation_issue=12;citation_pmid=2029095;citation_doi=10.7326/0003-4819-114-12-1005" />
<meta name="citation_reference" content="citation_journal_title=Sexually transmitted diseases;citation_journal_abbrev=Sex Transm Dis;citation_author=NJ. Fiumara;citation_title=Reinfection primary, secondary, and latent syphilis: the serologic response after treatment.;citation_pages=111-115;citation_volume=7;citation_year=1980;citation_issue=3;citation_pmid=7444709" />
<meta name="citation_reference" content="citation_journal_title=Clin Infect Dis;citation_author=AC. Seña;citation_author=M. Wolff;citation_author=DH. Martin;citation_title=Predictors of serological cure and serofast State after treatment in HIV-negative persons with early syphilis;citation_volume=53;citation_year=2011;citation_pmid=21998287;citation_doi=10.1093/cid/cir671" />
<meta name="citation_reference" content="citation_journal_title=Infectious diseases in obstetrics and gynecology;citation_journal_abbrev=Infect Dis Obstet Gynecol;citation_author=HL. Galan;citation_author=JF. Montalvo;citation_author=J. Deaver;citation_title=Retrospective analysis of the serologic response to the treatment of syphilis during pregnancy.;citation_pages=23-28;citation_volume=5;citation_year=1997;citation_issue=1;citation_pmid=18476130;citation_doi=10.1155/S1064744997000070" />
<meta name="citation_reference" content="citation_title=Sexually transmitted diseases treatment guidelines, 2010;citation_author=Centers for Disease Control and Prevention;citation_year=2010" />
<meta name="citation_reference" content="citation_journal_title=Sexually transmitted diseases;citation_journal_abbrev=Sex Transm Dis;citation_author=A. Knudsen;citation_author=T. Benfield;citation_author=K. Kofoed;citation_title=Cytokine expression during syphilis infection in HIV-1-infected individuals.;citation_pages=300-304;citation_volume=36;citation_year=2009;citation_issue=5;citation_pmid=19265730;citation_doi=10.1097/OLQ.0b013e318193ca26" />
<meta name="citation_reference" content="citation_journal_title=FEMS Immunol Med Microbiol;citation_author=J. Podwinska;citation_author=M. Lusiak;citation_author=R. Zaba;citation_title=The pattern and level of cytokines secreted by Th1 and Th2 lymphocytes of syphilitic patients correlate to the progression of the disease;citation_volume=28;citation_year=2000;citation_pmid=10767602;citation_doi=10.1111/j.1574-695X.2000.tb01451.x" />
<meta name="citation_reference" content="citation_journal_title=BMC Infect Dis;citation_author=C. Kenyon;citation_author=KK. Osbak;citation_author=T. Crucitti;citation_title=The immunological response to syphilis differs by HIV status; a prospective observational cohort study;citation_pages=111;citation_volume=17;citation_year=2017" />
<meta name="citation_reference" content="citation_journal_title=PLoS One;citation_title=Dose-Response Analysis Using R;citation_volume=10;citation_year=2015" />
<meta name="citation_reference" content="citation_journal_title=R Foundation for Statistical Computing, Vienna, Austria;citation_title=R: A language and environment for statistical computing;citation_volume=2013;citation_year=2014" />
<meta name="citation_reference" content="citation_journal_title=The Journal of Immunology;citation_journal_abbrev=J. Immunol.;citation_author=KN. Couper;citation_author=DG. Blount;citation_author=EM. Riley;citation_title=IL-10: The Master Regulator of Immunity to Infection;citation_pages=5771-5777;citation_volume=180;citation_year=2008;citation_issue=9;citation_pmid=18424693;citation_doi=10.4049/jimmunol.180.9.5771" />
<meta name="citation_reference" content="citation_journal_title=Pediatrics;citation_author=WM. Cassidy;citation_author=B. Watson;citation_author=VA. Ioli;citation_title=A randomized trial of alternative two- and three-dose hepatitis B vaccination regimens in adolescents: antibody responses, safety, and immunologic memory;citation_volume=107;citation_year=2001;citation_pmid=11335734;citation_doi=10.1542/peds.107.4.626" />
<meta name="citation_reference" content="citation_journal_title=Euro Surveill;citation_author=C. Kenyon;citation_author=L. Lynen;citation_author=E. Florence;citation_title=Syphilis reinfections pose problems for syphilis diagnosis in Antwerp, Belgium - 1992 to 2012;citation_pages=20958-9;citation_volume=19;citation_year=2014;citation_pmid=25411690;citation_doi=10.2807/1560-7917.ES2014.19.45.20958" />
<meta name="citation_reference" content="citation_title=Infectious syphilis among gay, bisexual and other men who have sex with men in British Columbia 2003 to 2012;citation_year=2013" />
<meta name="citation_reference" content="citation_journal_title=National STD Prevention Conference;citation_title=editor Repeat syphilis infection in MSM, 2000-2005;citation_year=2006" />
<meta name="citation_reference" content="citation_journal_title=American Journal of Public Health;citation_journal_abbrev=AJPH;citation_author=SE. Cohen;citation_author=RA. Chew Ng;citation_author=KA. Katz;citation_title=Repeat syphilis among men who have sex with men in California, 2002-2006: implications for syphilis elimination efforts.;citation_pages=e1-e8;citation_volume=102;citation_year=2012;citation_issue=1;citation_pmid=22095364;citation_doi=10.2105/AJPH.2011.300383" />
<meta name="citation_reference" content="citation_journal_title=BMJ;citation_journal_abbrev=BMJ;citation_author=TV. Perneger;citation_title=What's wrong with Bonferroni adjustments;citation_pages=1236-1238;citation_volume=316;citation_year=1998;citation_issue=7139;citation_pmid=9553006;citation_doi=10.1136/bmj.316.7139.1236" />
<link rel="alternate" type="application/vnd.ms-powerpoint" title="Powerpoint" href="/content/early/2018/03/27/sextrans-2017-053312.ppt" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://sti.bmj.com/content/early/2018/03/27/sextrans-2017-053312" />
<link rel="alternate" type="application/pdf" title="Full Text (PDF)" href="/content/early/2018/03/27/sextrans-2017-053312.full.pdf" />
<link rel="alternate" type="text/plain" title="Full Text (Plain)" href="/content/early/2018/03/27/sextrans-2017-053312.full.txt" />
  <title>Repeat syphilis has a different immune response compared with initial syphilis: an analysis of biomarker kinetics in two cohorts | Sexually Transmitted Infections</title>  
  <link type="text/css" rel="stylesheet" href="//sti.bmj.com/sites/default/files/advagg_css/css__tIz6Audc-xZKwd8hDqkBs49dFAqwDYMyhWTSb-CL-R4__3fWgj6TDOXBZkZtU5u-k4SOHtZ-gGx7aLynmismPNKg__UWp8AkmFXR1HXr4VDiRZkIwYfxXqtOyFzFAR8Z_HjrA.css" media="all" />
<link type="text/css" rel="stylesheet" href="//sti.bmj.com/sites/all/modules/highwire/highwire/highwire.style.highwire.css?p6fg4p" media="all" />
<link type="text/css" rel="stylesheet" href="//sti.bmj.com/sites/default/files/advagg_css/css__2B_CMGusKqGDvkqH5EqPisNH_DDk0MF1dcmvugpeQ7o__XKhKUvbIhyjhSbFnnz7aTCScbDHB-7bYYEWSq7bsxvU__UWp8AkmFXR1HXr4VDiRZkIwYfxXqtOyFzFAR8Z_HjrA.css" media="all" />
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
/*!
 * yepnope1.5.4
 * (c) WTFPL, GPLv2
 */
(function(a,b,c){function d(a){return"[object Function]"==o.call(a)}function e(a){return"string"==typeof a}function f(){}function g(a){return!a||"loaded"==a||"complete"==a||"uninitialized"==a}function h(){var a=p.shift();q=1,a?a.t?m(function(){("c"==a.t?B.injectCss:B.injectJs)(a.s,0,a.a,a.x,a.e,1)},0):(a(),h()):q=0}function i(a,c,d,e,f,i,j){function k(b){if(!o&&g(l.readyState)&&(u.r=o=1,!q&&h(),l.onload=l.onreadystatechange=null,b)){"img"!=a&&m(function(){t.removeChild(l)},50);for(var d in y[c])y[c].hasOwnProperty(d)&&y[c][d].onload()}}var j=j||B.errorTimeout,l=b.createElement(a),o=0,r=0,u={t:d,s:c,e:f,a:i,x:j};1===y[c]&&(r=1,y[c]=[]),"object"==a?l.data=c:(l.src=c,l.type=a),l.width=l.height="0",l.onerror=l.onload=l.onreadystatechange=function(){k.call(this,r)},p.splice(e,0,u),"img"!=a&&(r||2===y[c]?(t.insertBefore(l,s?null:n),m(k,j)):y[c].push(l))}function j(a,b,c,d,f){return q=0,b=b||"j",e(a)?i("c"==b?v:u,a,b,this.i++,c,d,f):(p.splice(this.i++,0,a),1==p.length&&h()),this}function k(){var a=B;return a.loader={load:j,i:0},a}var l=b.documentElement,m=a.setTimeout,n=b.getElementsByTagName("script")[0],o={}.toString,p=[],q=0,r="MozAppearance"in l.style,s=r&&!!b.createRange().compareNode,t=s?l:n.parentNode,l=a.opera&&"[object Opera]"==o.call(a.opera),l=!!b.attachEvent&&!l,u=r?"object":l?"script":"img",v=l?"script":u,w=Array.isArray||function(a){return"[object Array]"==o.call(a)},x=[],y={},z={timeout:function(a,b){return b.length&&(a.timeout=b[0]),a}},A,B;B=function(a){function b(a){var a=a.split("!"),b=x.length,c=a.pop(),d=a.length,c={url:c,origUrl:c,prefixes:a},e,f,g;for(f=0;f<d;f++)g=a[f].split("="),(e=z[g.shift()])&&(c=e(c,g));for(f=0;f<b;f++)c=x[f](c);return c}function g(a,e,f,g,h){var i=b(a),j=i.autoCallback;i.url.split(".").pop().split("?").shift(),i.bypass||(e&&(e=d(e)?e:e[a]||e[g]||e[a.split("/").pop().split("?")[0]]),i.instead?i.instead(a,e,f,g,h):(y[i.url]?i.noexec=!0:y[i.url]=1,f.load(i.url,i.forceCSS||!i.forceJS&&"css"==i.url.split(".").pop().split("?").shift()?"c":c,i.noexec,i.attrs,i.timeout),(d(e)||d(j))&&f.load(function(){k(),e&&e(i.origUrl,h,g),j&&j(i.origUrl,h,g),y[i.url]=2})))}function h(a,b){function c(a,c){if(a){if(e(a))c||(j=function(){var a=[].slice.call(arguments);k.apply(this,a),l()}),g(a,j,b,0,h);else if(Object(a)===a)for(n in m=function(){var b=0,c;for(c in a)a.hasOwnProperty(c)&&b++;return b}(),a)a.hasOwnProperty(n)&&(!c&&!--m&&(d(j)?j=function(){var a=[].slice.call(arguments);k.apply(this,a),l()}:j[n]=function(a){return function(){var b=[].slice.call(arguments);a&&a.apply(this,b),l()}}(k[n])),g(a[n],j,b,n,h))}else!c&&l()}var h=!!a.test,i=a.load||a.both,j=a.callback||f,k=j,l=a.complete||f,m,n;c(h?a.yep:a.nope,!!i),i&&c(i)}var i,j,l=this.yepnope.loader;if(e(a))g(a,0,l,0);else if(w(a))for(i=0;i<a.length;i++)j=a[i],e(j)?g(j,0,l,0):w(j)?B(j):Object(j)===j&&h(j,l);else Object(a)===a&&h(a,l)},B.addPrefix=function(a,b){z[a]=b},B.addFilter=function(a){x.push(a)},B.errorTimeout=1e4,null==b.readyState&&b.addEventListener&&(b.readyState="loading",b.addEventListener("DOMContentLoaded",A=function(){b.removeEventListener("DOMContentLoaded",A,0),b.readyState="complete"},0)),a.yepnope=k(),a.yepnope.executeStack=h,a.yepnope.injectJs=function(a,c,d,e,i,j){var k=b.createElement("script"),l,o,e=e||B.errorTimeout;k.src=a;for(o in d)k.setAttribute(o,d[o]);c=j?h:c||f,k.onreadystatechange=k.onload=function(){!l&&g(k.readyState)&&(l=1,c(),k.onload=k.onreadystatechange=null)},m(function(){l||(l=1,c(1))},e),i?k.onload():n.parentNode.insertBefore(k,n)},a.yepnope.injectCss=function(a,c,d,e,g,i){var e=b.createElement("link"),j,c=i?h:c||f;e.href=a,e.rel="stylesheet",e.type="text/css";for(j in d)e.setAttribute(j,d[j]);g||(n.parentNode.insertBefore(e,n),m(c,0))}})(this,document);

//--><!]]>
</script>
<script type="text/javascript" src="//sti.bmj.com/sites/all/libraries/modernizr/modernizr.min.js?p6fg4p"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
yepnope({
  test: Modernizr.matchmedia,
  nope: '/sites/all/libraries/media-match/media.match.min.js'
});
//--><!]]>
</script>
<script type="text/javascript" src="//sti.bmj.com/sites/default/files/advagg_js/js__jGfr-z48ZirLL12EDvReR-YRbZ4N6vPtvjD3lseF4Qk__jRmaEG3bS-J0h9OK87VG9-RsRYkQMxzGb6KkmTsutpM__UWp8AkmFXR1HXr4VDiRZkIwYfxXqtOyFzFAR8Z_HjrA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var DC = { Date : "", subject : "" };var ga_article_category = "Clinical";var ga_article_page_type = "research-article";var ga_article_pub_year = "2017";var ga_customer_number = "";var ga_user_type = "";DC.Date = "2018-03-27";DC.subject = "";
//--><!]]>
</script>
<script type="text/javascript" src="//sti.bmj.com/sites/default/files/advagg_js/js__z5btjnnAq_fk7qdl2KolLwX_-SAtOkt7fol18AwawSA__4nyTNPzeyjvRZbW3iHIAfes7EiRe4VnKtB9LsqQcwuE__UWp8AkmFXR1HXr4VDiRZkIwYfxXqtOyFzFAR8Z_HjrA.js"></script>
<script type="text/javascript" defer="defer" async="async" src="//cdn.foxycart.com/bmjpg.ecommerce.highwire.org/loader.js"></script>
<script type="text/javascript" src="//sti.bmj.com/sites/default/files/advagg_js/js___JoWN7J7mdbROgVNW2qzpxKt-C5LDZWzfoCdLWL8DZA__grwPTD89aYW9jf-HldJGJeeJnh-KBIbHddCyuKt_yL4__UWp8AkmFXR1HXr4VDiRZkIwYfxXqtOyFzFAR8Z_HjrA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

    jQuery(document).ready(function() {
      var topOffset = jQuery(window).height() - jQuery('#article-top').offset().top + 100;
      jQuery('.article-go-to-top').css('margin-top', topOffset);
      jQuery('.article-go-to-top').affix({
        offset: {
          top: function () {
            return (this.top = topOffset-10);
          },
          bottom:  function () {
            if(jQuery('#article-bottom-row').length){
              return (this.bottom = jQuery('#footer').outerHeight(true) + jQuery('#article-bottom-row').outerHeight(true)+180)
            }else{
              return (this.bottom = jQuery('#footer').outerHeight(true)+180)
            }
          } 
        }
      });
    });
//--><!]]>
</script>
<script type="text/javascript" src="//sti.bmj.com/sites/default/files/advagg_js/js__uZ2WnI1YxOLdceY7ZawBODFbdt8Km0yNX6qN1pjbwsI__9H2S3NWlW2DUM5_MF-vT1lwQwoT0Zy2259DR4Ai4Cfs__UWp8AkmFXR1HXr4VDiRZkIwYfxXqtOyFzFAR8Z_HjrA.js"></script>
<script type="text/javascript" src="https://d1bxh8uas1mnw7.cloudfront.net/assets/embed.js"></script>
<script type="text/javascript" src="//sti.bmj.com/sites/default/files/advagg_js/js__dHrMQ2xjGzFTs64hD_rXmx4gPMpdj8ts1ZhT0nDKAMU__Li7pjezU3sm4d39QdS5MrwkG_OlzjhS7W8gA8HjeL9U__UWp8AkmFXR1HXr4VDiRZkIwYfxXqtOyFzFAR8Z_HjrA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.MathJax = { menuSettings: { zoom: "Click" } };
//--><!]]>
</script>
<script type="text/javascript" src="//sti.bmj.com/sites/default/files/advagg_js/js__3elQ_2e1ieOeWLCyQ2kH1MBCIMNT6pLZKv-RYpOIohE__8qry0JnwEYBrZNb57r6jptRRTS1G1Q61pqtxovTXbKM__UWp8AkmFXR1HXr4VDiRZkIwYfxXqtOyFzFAR8Z_HjrA.js"></script>
<script type="text/javascript">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</script>
  <!--[if lt IE 10]><script src="http://sti.bmj.com/sites/all/themes/highwire/axon/js/media.match.min.js" type="text/javascript"></script><![endif]-->
  <!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="/sites/default/themes/bmjj/css/theme/ie-7-8.css" /><![endif]-->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-163514 node-type-highwire-article">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T9PVCJ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-T9PVCJ');</script>
<!-- End Google Tag Manager -->
    <div id="skip-link">
  <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>


<div  class="page" id="page">
  <section class="container-fluid content-header">
    <section class="row cookie-message-section">
      <div id="cookie-notice" class="col-mobile-12">
        <span class="cookie-all">This site uses cookies.</span>
        <a class="more-info mobile-only">More info<svg class="icon-white icon-arrow-down" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow-down"></use><svg></svg></svg></a>

        <span class="btn-close">
          <a id="mobile-nav-close" href="#" class="wrap-icon"><svg class="icon-white icon-close" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use><svg></svg></svg></a>
        </span>

        <span class="more-info-text mobile-hidden">By continuing to browse the site you are agreeing to our use of cookies. <a href="http://company.bmj.com/privacy-policy/#cookies"> Find out more here</a></span>
      </div>
    </section>
    <header role="banner" class="section section-header row">

      <div class="zone zone-superheader">
        <div class="region region-superheader">
          <div class="region-inner region-superheader-inner">
              <div class="region region-superheader">
    <div id="block-panels-mini-jnl-template-bmjj-uid-strng" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-jnl_template_bmjj_uid_strng">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-highwire-inst-branding" >
  
      
  
  <div class="pane-content">
    <div class="col-narrow-12 ad-snippet col-normal-12"><div id="oas_Top"></div><script type="text/javascript">oas_tag.loadAd("Top");</script></div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
  </div>
          </div>
        </div><!-- /.region-superheader -->
      </div><!-- /.zone-super-header -->

      <div class="site-info mobile-hidden">
        
              </div><!-- /.site-info -->
      <div class="zone zone-header row mobile-hidden">
        <div class="region region-header">
          <div class="region-inner region-header-inner">
              <div class="region region-header">
    <div id="block-panels-mini-feedbackify" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-feedbackify">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-custom pane-5" >
  
      
  
  <div class="pane-content">
    <!-- Feedbackify third party software -->
<script type="text/javascript">
var fby = fby || [];
fby.push(['showTab',
{id: '11171', position: 'right', color: '#CD202C'}
]);
(function ()
{ var f = document.createElement('script'); f.type = 'text/javascript'; f.async = true; f.src = '//cdn.feedbackify.com/f.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(f, s); }
)();
</script>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
  </div>
           </div>
         </div><!-- ./region-header -->
      </div><!-- /.zone-header -->
    </header> <!-- /.section-header -->
    <section class="row visible-sm visible-md visible-lg header header-platform mobile-hidden">
      <div class="col-narrow-3 col-normal-3 col-large-3 logo-bmj">
        <div class="l-inline">
          <p class="logo-bmj-journals"><a href="http://journals.bmj.com/" title="BMJ Journals"><img src="/sites/default/themes/bmjj/img/logos/logo-bmj-journals.svg" title="BMJ Journals" alt="BMJ Journals"/>
</a></p>
                  </div>
      </div>
      <div class="col-narrow-9 col-normal-9 col-large-9 no-right-padding">
                  <div class="region region-top">
            <div class="region-inner">
                <div class="region region-platmenu">
    <div id="block-menu-menu-platform-menu" class="block block-menu" class="block block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/subscribe" data-hide-link-title="0" class="" data-icon-position="">Subscribe</a></li>
<li class="leaf"><a href="/" id="menu-login" class="drop-menu link-icon-right link-icon"><span class="title">Log In</span> <span class="icon icon-arrow-down"></span></a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click" data-block-id="panels_mini|challenge_opportunity_pane_dropdown" id="&lt;front&gt;-drop-link-728" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-challenge-opportunity-pane-dropdown" class="block block-panels-mini article-login bmjj-login" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-challenge_opportunity_pane_dropdown-1">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-society-logins society-logins" >
  
      
  
  <div class="pane-content">
    <span class="ui-button ui-state-default ui-dialog-titlebar-close" title="close"></span><div class="shib-login-link"><a href="/login/shibboleth?subcode=bmjjournals&amp;env=prod&amp;uri=http%3A//sti.bmj.com/" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via Institution</a></div><div class="openathens-login-link"><a href="https://openathens.highwire.org/initiate-login?subcode=bmjjournals&amp;returnURL=http%3A//sti.bmj.com/content/early/2018/03/27/sextrans-2017-053312" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via OpenAthens</a></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-opportunity-challenge" >
  
      
  
  <div class="pane-content">
    <div class='opportunity-challenge-login'><h3>Log in using your username and password</h3><div class="drupal-login compact"><form action="/content/early/2018/03/27/sextrans-2017-053312?rss=1" method="post" id="highwire-user-login--3" accept-charset="UTF-8"><div><div id="edit-customtext--3" class="form-item form-item-label-before form-type-item">
 <span class="customtext">For personal accounts OR managers of institutional accounts</span>
</div>
<div class="form-item form-item-label-invisible form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name--3">Username <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Username" type="text" id="edit-name--3" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-item-label-invisible form-type-password form-item-pass">
  <label class="element-invisible" for="edit-pass--3">Password <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Password" type="password" id="edit-pass--3" name="pass" size="30" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-VNUqyTGAEgzC-g1CVrkH0Z19UjhQUdBb-vdEucfbJ80" />
<input type="hidden" name="form_id" value="highwire_user_login" />
<div class="bmjj-reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot your log in details?</a><a href="/user/register?destination=node/163514%3Frss%3D1" class="" data-icon-position="" data-hide-link-title="0">Register a new account?</a></div><div class="form-actions form-wrapper" id="edit-actions--3"><input type="submit" id="edit-submit--4" name="op" value="Log in" class="form-submit" /></div><div class="reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot</a> your user name or password?</div></div></form></div></div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
</li>
<li class="leaf"><a href="/cart" class="link-icon-right link-icon"><span class="title">Basket</span> <span class="icon icon-basket"></span></a></li>
<li class="last leaf"><a href="/search" id="menu-search" class="drop-menu link-icon-right link-icon"><span class="title">Search</span> <span class="icon icon-search"></span></a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click" data-block-id="panels_mini|jnl_template_bmjj_search_box" id="search-drop-link-729" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-jnl-template-bmjj-search-box" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display one-layout " id="mini-panel-jnl_template_bmjj_search_box-1">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-highwire-seach-quicksearch block-search pull-left" >
  
      
  
  <div class="pane-content">
    <form class="highwire-quicksearch button-style-mini button-style-mini" action="/content/early/2018/03/27/sextrans-2017-053312?rss=1" method="post" id="highwire-search-quicksearch-form-1" accept-charset="UTF-8"><div><div class="form-item form-item-label-invisible form-type-textfield form-item-keywords">
  <label class="element-invisible" for="edit-keywords--2">Search for this keyword </label>
 <input placeholder="search" type="text" id="edit-keywords--2" name="keywords" value="" size="60" maxlength="128" class="form-text" />
</div>
<input data-icon-only="1" data-font-icon="icon-search" data-icon-position="after" type="submit" id="edit-submit--5" name="op" value="Search" class="form-submit" /><input type="hidden" name="form_build_id" value="form-dVhLPqRnEq3aEN0ofVZhuT4UcsiXWxFdYgzf9XhV2zg" />
<input type="hidden" name="form_id" value="highwire_search_quicksearch_form_1" />
</div></form>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-8 pull-right advanced-search-link" >
  
      
  
  <div class="pane-content">
    <a href="/search">Advanced search</a>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
</li>
</ul>  </div>
</div>
  </div>
            </div>
          </div><!-- /.region-top -->
                </div>
    </section>
        <div class="row header header-journal">
      <div class="col-mobile-7 col-narrow-4 col-normal-4 logo-journal">
                <a href="/"><img src="http://resources.bmj.com/repository/journals-network-project/images/journal-logos/logo-sti.svg" alt="Sexually Transmitted Infections" id="logo-img"></a>
      </div>
            <div class="col-mobile-5 col-narrow-8 col-normal-8 no-right-padding nav-journal">
          <div class="region region-journmenu">
    <div id="block-system-main-menu" class="block block-system mobile-hidden block-menu" class="block block-system mobile-hidden block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/content/early/recent" class="" data-icon-position="" data-hide-link-title="0">Latest content</a></li>
<li class="leaf"><a href="/content/current" class="" data-icon-position="" data-hide-link-title="0">Current issue</a></li>
<li class="leaf"><a href="/content/by/year" class="" data-icon-position="" data-hide-link-title="0">Archive</a></li>
<li class="leaf"><a href="http://sti.bmj.com/pages/authors/" class="" data-icon-position="" data-hide-link-title="0">Authors</a></li>
<li class="last leaf"><a href="http://sti.bmj.com/pages/about/" class="" data-icon-position="" data-hide-link-title="0">About</a></li>
</ul>  </div>
</div>
<div id="block-panels-mini-mobile-slide-out-menu" class="block block-panels-mini mobile-only" class="block block-panels-mini mobile-only">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-mobile_slide_out_menu">
  <div class="panel-panel panel-col">
    <div><div id="" class="highwire-responsive-toggle-group"><div class="panel-pane pane-panels-mini pane-jnl-template-bmjj-search-box" >
  
        <h2  class="pane-title"><span class="icon-search"></span></h2>
    
  
  <div class="pane-content">
    <div class="panel-display one-layout " id="mini-panel-jnl_template_bmjj_search_box">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-highwire-seach-quicksearch block-search pull-left" >
  
      
  
  <div class="pane-content">
    <form class="highwire-quicksearch button-style-mini button-style-mini" action="/content/early/2018/03/27/sextrans-2017-053312?rss=1" method="post" id="highwire-search-quicksearch-form-0" accept-charset="UTF-8"><div><div class="form-item form-item-label-invisible form-type-textfield form-item-keywords">
  <label class="element-invisible" for="edit-keywords">Search for this keyword </label>
 <input placeholder="search" type="text" id="edit-keywords" name="keywords" value="" size="60" maxlength="128" class="form-text" />
</div>
<input data-icon-only="1" data-font-icon="icon-search" data-icon-position="after" type="submit" id="edit-submit--2" name="op" value="Search" class="form-submit" /><input type="hidden" name="form_build_id" value="form-V_CmATSc6wFuvbuD-QJOYj_vGEzAc_a7ztYep19Cxm4" />
<input type="hidden" name="form_id" value="highwire_search_quicksearch_form_0" />
</div></form>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-6 pull-right advanced-search-link" >
  
      
  
  <div class="pane-content">
    <a href="/search">Advanced search</a>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
<div class="panel-pane pane-block pane-menu-menu-mobile-slideout-menu pane-menu" >
  
        <h2  class="pane-title"><span class="icon-menu"></span></h2>
    
  
  <div class="pane-content">
    <ul class="menu"><li class="first leaf"><a href="/" class="menu-close link-icon-only link-icon"><span class="icon icon-close"></span> <span class="title element-invisible">Close</span></a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click" data-block-id="panels_mini|mobile_slide_out_autobot_menu" id="&lt;front&gt;-drop-link-781" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-mobile-slide-out-autobot-menu" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display one-layout " id="mini-panel-mobile_slide_out_autobot_menu">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-menu-tree pane-main-menu" >
  
        <h2  class="pane-title">Main menu</h2>
    
  
  <div class="pane-content">
    <div class="menu-block-wrapper menu-block-ctools-main-menu-1 menu-name-main-menu parent-mlid-main-menu:0 menu-level-1">
  <ul class="menu"><li class="first leaf menu-mlid-10053"><a href="/content/early/recent" class="" data-icon-position="" data-hide-link-title="0">Latest content</a></li>
<li class="leaf menu-mlid-10054"><a href="/content/current" class="" data-icon-position="" data-hide-link-title="0">Current issue</a></li>
<li class="leaf menu-mlid-10055"><a href="/content/by/year" class="" data-icon-position="" data-hide-link-title="0">Archive</a></li>
<li class="leaf menu-mlid-10056"><a href="http://sti.bmj.com/pages/authors/" class="" data-icon-position="" data-hide-link-title="0">Authors</a></li>
<li class="last leaf menu-mlid-10057"><a href="http://sti.bmj.com/pages/about/" class="" data-icon-position="" data-hide-link-title="0">About</a></li>
</ul></div>
  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
</li>
<li class="leaf"><a href="/subscribe" data-hide-link-title="0" class="callout-link" data-icon-position="">Subscribe</a></li>
<li class="leaf"><a href="/" class="mobile-drop-down callout-link link-icon-right link-icon"><span class="title">Log in</span> <span class="icon icon-plus"></span></a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click" data-block-id="panels_mini|jnl_template_bmjj_login" id="&lt;front&gt;-drop-link-780" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-jnl-template-bmjj-login" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-jnl_template_bmjj_login">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-society-logins society-logins opportunity-challenge-login" >
  
      
  
  <div class="pane-content">
    <span class="ui-button ui-state-default ui-dialog-titlebar-close" title="close"></span><div class="shib-login-link"><a href="/login/shibboleth?subcode=bmjjournals&amp;env=prod&amp;uri=http%3A//sti.bmj.com/" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via Institution</a></div><div class="openathens-login-link"><a href="https://openathens.highwire.org/initiate-login?subcode=bmjjournals&amp;returnURL=http%3A//sti.bmj.com/content/early/2018/03/27/sextrans-2017-053312" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via OpenAthens</a></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-opportunity-challenge" >
  
      
  
  <div class="pane-content">
    <div class='opportunity-challenge-login'><h3>Log in using your username and password</h3><div class="drupal-login compact"><form action="/content/early/2018/03/27/sextrans-2017-053312?rss=1" method="post" id="highwire-user-login--2" accept-charset="UTF-8"><div><div id="edit-customtext--2" class="form-item form-item-label-before form-type-item">
 <span class="customtext">For personal accounts OR managers of institutional accounts</span>
</div>
<div class="form-item form-item-label-invisible form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name--2">Username <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Username" type="text" id="edit-name--2" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-item-label-invisible form-type-password form-item-pass">
  <label class="element-invisible" for="edit-pass--2">Password <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Password" type="password" id="edit-pass--2" name="pass" size="30" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-f7lrb3Va3GkEz91jdpDfiesigvL7pMMfWOJmm6_ytyM" />
<input type="hidden" name="form_id" value="highwire_user_login" />
<div class="bmjj-reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot your log in details?</a><a href="/user/register?destination=node/163514%3Frss%3D1" class="" data-icon-position="" data-hide-link-title="0">Register a new account?</a></div><div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--3" name="op" value="Log in" class="form-submit" /></div><div class="reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot</a> your user name or password?</div></div></form></div></div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
</li>
<li class="last leaf"><a href="http://journals.bmj.com/" data-hide-link-title="0" class="bmj-link" data-icon-position="">BMJ Journals</a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click dropped" data-block-id="panels_mini|jnl_template_bmjj_uid_strng_side" id="http://journals.bmj.com/-drop-link-0" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-jnl-template-bmjj-uid-strng-side" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-jnl_template_bmjj_uid_strng_side">
  <div class="panel-panel panel-col">
    <div></div>
  </div>
</div>
  </div>
</div>
</div>
</li>
</ul>  </div>

  
  </div>
</div></div>
  </div>
</div>
  </div>
</div>
  </div>
      </div><!-- /.region-top -->
          </div>
          </section>
  <section role="main" class="section section-content container-fluid">
        <div class="crumb-navigation">
      <div class="row">
        <div class="col-mobile-12 col-narrow-9 col-normal-9  col-wide-10 breadcrumbs">
          <h2 class="element-invisible">You are here</h2><div class="item-list"><ul class="breadcrumb"><li class="first"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Home</a></li>
<li><a href="/content/early/recent" class="" data-icon-position="" data-hide-link-title="0">Online First</a></li>
<li class="last"><span class="active">Repeat syphilis has a different immune response compared with initial syphilis: an analysis of biomarker kinetics in two cohorts</span></li>
</ul></div>        </div>
        <div class="mobile-hidden col-narrow-3 col-normal-3 col-wide-2 email-alerts">
          <span>
            <a href="/alerts" class="email-alerts-label"><i class="icon icon-article-alerts"></i> Email alerts</a>
          </span>
        </div>
      </div>
    </div>
            <div class="container">
          <div class="zone zone-content row">
        <div class="region region-content col-narrow-12">
          <div class="region-inner region-content-inner">
            <a id="main-content"></a>
                                                                                                  <div class="region region-content">
    <div id="block-system-main" class="block block-system" class="block block-system">

    
  <div class="content">
    <div class="panel-display two-layout " >
    <div class="panel-row-wrapper panel-row-first row">
    
    <div class="top-wrapper col-narrow-12">
      <div class="panel-panel panel-region-top">
        <div class="inside"><div class="panel-pane pane-panels-mini pane-article-tabset-mobile mobile-only"  id="mobile-article-tab-container">
  
      
  
  <div class="pane-content">
    <div class="panel-display two-layout " id="mini-panel-article_tabset_mobile_">
    
  <div class="panel-row-wrapper row">
    
    <div class="left-wrapper col-mobile-6">
      <div class="panel-panel panel-region-left">
        <div class="inside"><div class="panel-pane pane-bmjj-mob-tab-title"  id="mobile-tab-title">
  
      
  
  <div class="pane-content">
    <p><span class="icon-article-text"></span>Article Text</p>  </div>

  
  </div>
</div>
      </div>
    </div>
    
    <div class="right-wrapper col-mobile-6">
      <div class="panel-panel panel-region-right">
        <div class="inside"><div class="panel-pane pane-bmjj-mobile-article-menu" >
  
      
  
  <div class="pane-content">
    <a href="#block-system-main" class="mobile-article-tab" data-icon-position="" data-hide-link-title="0">Article menu <span class="icon-plus icon-toggle"></span></a><div class="mobile-art-drop-down"></div>  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
  
  </div>

  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
    
  <div class="panel-row-wrapper row relative" id="article-top">
    
    <div class="left-wrapper col-narrow-2 col-normal-1 col-wide-1 tab-pane">
      <div class="panel-panel panel-region-left">
        <div class="inside"><div class="panel-pane pane-highwire-panel-tabs pane-panels-ajax-tab-tabs nav nav-tabs nav-stacked articleToolbar mobile-hidden"  id="nav-tabs">
  
      
  
  <div class="pane-content">
    <div class="item-list"><ul class="tabs inline panels-ajax-tab"><li class=" first"><a href="/content/early/2018/03/27/sextrans-2017-053312" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_tab_art" data-target-id="highwire_article_tabs" data-entity-context="node:163514" data-trigger="" data-url-enabled="1"><span class="icon-article-text"></span>Article <br/>Text</a><a href="/panels_ajax_tab/jnl_template_bmjj_tab_art/node:163514/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/early/2018/03/27/sextrans-2017-053312.info" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_art_info" data-target-id="highwire_article_tabs" data-entity-context="node:163514" data-trigger="info" data-url-enabled="1"><span class="icon-article-info"></span>Article <br/>info</a><a href="/panels_ajax_tab/jnl_template_bmjj_art_info/node:163514/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/early/2018/03/27/sextrans-2017-053312.citation-tools" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_cite_tool" data-target-id="highwire_article_tabs" data-entity-context="node:163514" data-trigger="citation-tools" data-url-enabled="1"><span class="icon-citation-tools"></span>Citation <br/>Tools</a><a href="/panels_ajax_tab/jnl_template_bmjj_cite_tool/node:163514/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/early/2018/03/27/sextrans-2017-053312.share" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_share" data-target-id="highwire_article_tabs" data-entity-context="node:163514" data-trigger="share" data-url-enabled="1"><span class="icon-share"></span>Share</a><a href="/panels_ajax_tab/jnl_template_bmjj_share/node:163514/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/early/2018/03/27/sextrans-2017-053312.responses" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_tab_elets" data-target-id="highwire_article_tabs" data-entity-context="node:163514" data-trigger="responses" data-url-enabled="1"><span class="icon-responses"></span>Responses</a><a href="/panels_ajax_tab/jnl_template_bmjj_tab_elets/node:163514/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/early/2018/03/27/sextrans-2017-053312.altmetrics" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_tab_altmetrics" data-target-id="highwire_article_tabs" data-entity-context="node:163514" data-trigger="altmetrics" data-url-enabled="1"><span class="icon-article-stats"></span>Article <br/>metrics</a><a href="/panels_ajax_tab/jnl_template_bmjj_tab_altmetrics/node:163514/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=" last"><a href="/content/early/2018/03/27/sextrans-2017-053312.alerts" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_art_alert" data-target-id="highwire_article_tabs" data-entity-context="node:163514" data-trigger="alerts" data-url-enabled="1"><span class="icon-article-alerts"></span>Alerts</a><a href="/panels_ajax_tab/jnl_template_bmjj_art_alert/node:163514/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
</ul></div>  </div>

  
  </div>
</div>
      </div>
    </div>
    
    <div class="right-wrapper col-narrow-9 col-normal-10 col-wide-10 article-pane panel-region-main">
      <div class="panel-panel panel-region-right">
        <div class="inside"><div class="panel-pane pane-bmjj-challenge-modal col-mobile-2 col-narrow-1 pull-right " >
  
      
  
  <div class="pane-content">
    <a href="" class="" data-icon-position="" data-hide-link-title="0"><a href="#" id="chal-modal" class="article-pdf-download">PDF</a></a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-highwire-article-cat article-category col-narrow-10" >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-highwire-article-cat field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Clinical</div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-highwire-a-series-title article-series-title col-narrow-10" >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-highwire-a-series-title field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Original Article</div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-article-citation col-mobile-10 col-narrow-11 article-title" >
  
      
  
  <div class="pane-content">
    <div class="highwire-article-citation highwire-citation-type-highwire-article" data-node-nid="163514" id="node163514" data-pisa="sextrans;sextrans-2017-053312v2" data-pisa-master="sextrans;sextrans-2017-053312" data-apath="/sextrans/early/2018/03/27/sextrans-2017-053312.atom"><cite  class="highwire-cite highwire-cite-highwire-article highwire-citation-bmjj-title clearfix">
      <div class="highwire-cite-title">Repeat syphilis has a different immune response compared with initial syphilis: an analysis of biomarker kinetics in two cohorts</div>        <span class="highwire-cite-access"><span class="highwire-citation-access highwire-citation-access-check" data-pisa-id="sextrans;sextrans-2017-053312" data-atom-uri="/sextrans/early/2018/03/27/sextrans-2017-053312.atom" data-request-view="full"></span></span>
  </cite>
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-panel-tabs-container col-narrow-12 clear" >
  
      
  
  <div class="pane-content">
    <div data-panels-ajax-tab-preloaded="jnl_template_bmjj_tab_art" id="panels-ajax-tab-container-highwire_article_tabs" class="panels-ajax-tab-container"><div class="panels-ajax-tab-loading" style ="display:none"><img class="loading" src="http://sti.bmj.com/sites/all/modules/contrib/panels_ajax_tab/images/loading.gif" alt="Loading" title="Loading" /></div><div class="panels-ajax-tab-wrap-jnl_template_bmjj_tab_art"><div class="panel-display panel-1col clearfix" >
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-highwire-markup author-affiliates col-narrow-12 author-affiliates-corresp article" >
  
      
  
  <div class="pane-content">
    <div class="highwire-markup"><div xmlns="http://www.w3.org/1999/xhtml" id="content-block-markup" xmlns:xhtml="http://www.w3.org/1999/xhtml"><div xmlns:xhtml="http://www.w3.org/1999/xhtml" class="contributors"><ol class="contributor-list" id="contrib-group-1"><li class="contributor" id="contrib-1"><span class="name">Chris Kenyon</span><a id="xref-aff-1-1" class="xref-aff" href="#aff-1">1</a><span class="xref-sep">,</span><a id="xref-aff-2-1" class="xref-aff" href="#aff-2">2</a>, </li><li class="contributor" id="contrib-2"><span class="name">Achilleas Tsoumanis</span><a id="xref-aff-3-1" class="xref-aff" href="#aff-3">3</a>, </li><li class="contributor" id="contrib-3"><span class="name">Kara Osbak</span><a id="xref-aff-1-2" class="xref-aff" href="#aff-1">1</a>, </li><li class="contributor" id="contrib-4"><span class="name">Marjan Van Esbroeck</span><a id="xref-aff-3-2" class="xref-aff" href="#aff-3">3</a>, </li><li class="contributor" id="contrib-5"><span class="name">Eric Florence</span><a id="xref-aff-3-3" class="xref-aff" href="#aff-3">3</a>, </li><li class="contributor" id="contrib-6"><span class="name">Tania Crucitti</span><a id="xref-aff-3-4" class="xref-aff" href="#aff-3">3</a>, </li><li class="last" id="contrib-7"><span class="name">Luc Kestens</span><a id="xref-aff-4-1" class="xref-aff" href="#aff-4">4</a><span class="xref-sep">,</span><a id="xref-aff-5-1" class="xref-aff" href="#aff-5">5</a></li></ol><ol class="affiliation-list"><li class="aff"><a id="aff-1" name="aff-1"></a><address><sup>1</sup><span class="institution">HIV/STI Unit</span>, <span class="institution">Institute of Tropical Medicine</span>, <span class="addr-line">Antwerp</span>, Belgium</address></li><li class="aff"><a id="aff-2" name="aff-2"></a><address><sup>2</sup><span class="institution">Division of Infectious Diseases and HIV Medicine</span>, <span class="institution">University of Cape Town</span>, <span class="addr-line">Cape Town</span>, South Africa</address></li><li class="aff"><a id="aff-3" name="aff-3"></a><address><sup>3</sup><span class="institution">Institute of Tropical Medicine</span>, <span class="addr-line">Antwerp</span>, Belgium</address></li><li class="aff"><a id="aff-4" name="aff-4"></a><address><sup>4</sup><span class="institution">Immunology Unit</span>, <span class="institution">Institute of Tropical Medicine</span>, <span class="addr-line">Antwerp</span>, Belgium</address></li><li class="aff"><a id="aff-5" name="aff-5"></a><address><sup>5</sup><span class="institution">Department of Biomedical Sciences</span>, <span class="institution">University of Antwerp</span>, <span class="addr-line">Antwerp</span>, Belgium</address></li></ol><ol class="corresp-list"><li class="corresp" id="corresp-1"><span class="corresp-label">Correspondence to</span> Dr Chris Kenyon, Institute of Tropical Medicine, Antwerp, 2000 Antwerpen, Belgium; <span class="em-link"><span class="em-addr">ckenyon{at}itg.be</span></span></li></ol></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-markup" >
  
      
  
  <div class="pane-content">
    <div class="highwire-markup"><div xmlns="http://www.w3.org/1999/xhtml" id="content-block" xmlns:xhtml="http://www.w3.org/1999/xhtml"><div class="article abstract-view "><span class="highwire-journal-article-marker-start"></span><div class="section abstract" id="abstract-1"><h2>Abstract</h2><div id="sec-1" class="subsection"><p id="p-1"><strong>Objective</strong> We aimed to asses if there are differences in the clinical presentation and immune response of repeat as compared with initial syphilis.</p></div><div id="sec-2" class="subsection"><p id="p-2"><strong>Methods</strong> Prospective study: we prospectively recruited all patients with a new diagnosis of syphilis and tested their plasma for a range of cytochemokines and rapid plasma reagin (RPR) at baseline pretreatment and 6 months following therapy. Retrospective study: we compared RPR assay response kinetics between initial and repeat syphilis in persons attending our HIV/STI clinic from 1993 to 2016.</p></div><div id="sec-3" class="subsection"><p id="p-3"><strong>Results</strong> Prospective study: a total of 91 individuals, 36 with initial syphilis and 55 with repeat syphilis, were included in the study. At baseline visit, those with initial syphilis were more likely to be symptomatic and have higher levels of interleukin-10 than repeaters. At baseline, median RPR titres were higher in the repeat than the initial infection groups. Repeaters were less likely than those with initial infections to serorevert to a negative RPR and be serofast (&lt;4-fold RPR titre decline) at 6 months.</p><p id="p-4">Retrospective study: syphilis was diagnosed in 1027/43 870 individuals tested. At diagnosis, repeaters had higher RPR titres and a stepwise increase in RPR titre with number of syphilis episodes. They had a different RPR test response kinetic: they were less likely to be serofast and to serorevert than initial syphilis at 6 and 12 months. No individuals with four or more previous episodes of syphilis seroreverted.</p></div><div id="sec-4" class="subsection"><p id="p-5"><strong>Conclusion</strong> Repeat syphilis has a different clinical presentation and immunological response to initial infection.</p></div></div><ul class="kwd-group"><li class="kwd">syphilis</li><li class="kwd">immunology</li><li class="kwd">epidemiology (clinical)</li></ul><span class="highwire-journal-article-marker-end"></span></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-snippet pane-jnl-template-bmjj-art-middle-ad oas-ads oas-ads-mid pull-right" >
  
      
  
  <div class="pane-content">
    <div class="snippet jnl-template-bmjj-art-middle-ad" id="jnl-template-bmjj-art-middle-ad">
  
      
  <div class="snippet-content">
    <div id="oas_Middle1"><script type="text/javascript">oas_tag.loadAd("Middle1");</script></div>
  </div>

</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-1" >
  
      
  
  <div class="pane-content">
    <p><a href="http://dx.doi.org/10.1136/sextrans-2017-053312" target="_new">http://dx.doi.org/10.1136/sextrans-2017-053312</a></p>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-altmetrics" >
  
        <h2  class="pane-title">Statistics from Altmetric.com</h2>
    
  
  <div class="pane-content">
    <div data-badge-details="right" data-badge-type="medium-donut" data-doi="10.1136/sextrans-2017-053312" data-hide-no-mentions="true" class="altmetric-embed"></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-markup" >
  
      
  
  <div class="pane-content">
    <div class="highwire-markup"><div xmlns="http://www.w3.org/1999/xhtml" id="content-block-markup" xmlns:xhtml="http://www.w3.org/1999/xhtml"><div class="article abstract-view "><span class="highwire-journal-article-marker-start"></span><ul class="kwd-group"><li class="kwd"><a href="/keyword/syphilis" class="hw-term hw-article-keyword hw-article-keyword-syphilis" rel="nofollow">syphilis</a></li><li class="kwd"><a href="/keyword/immunology" class="hw-term hw-article-keyword hw-article-keyword-immunology" rel="nofollow">immunology</a></li><li class="kwd"><a href="/keyword/epidemiology-clinical" class="hw-term hw-article-keyword hw-article-keyword-epidemiology-clinical" rel="nofollow">epidemiology (clinical)</a></li></ul><span class="highwire-journal-article-marker-end"></span></div><span id="related-urls"></span></div><a href="http://sti.bmj.com/content/early/2018/03/27/sextrans-2017-053312.full" class="hw-link hw-link-article-full-text" data-icon-position="" data-hide-link-title="0">View Full Text</a></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-markup footnotes" >
  
      
  
  <div class="pane-content">
    <div class="highwire-markup"><div xmlns="http://www.w3.org/1999/xhtml" id="content-block-markup" xmlns:xhtml="http://www.w3.org/1999/xhtml"><div xmlns:xhtml="http://www.w3.org/1999/xhtml" class="section fn-group" id="fn-group-1"><h2>Footnotes</h2><ul><li class="fn-other" id="fn-20"><p id="p-61">CK and AT contributed equally.</p></li><li class="fn-other" id="fn-21"><p id="p-62"><span class="fn-label">Contributors</span> CK conceptualised the study. CK and AT were responsible for the acquisition, analysis and interpretation of data. AT, CK, KO, TC, LK and MVE played a role in writing, editing and approving the final version.</p></li><li class="fn-other" id="fn-22"><p id="p-63"><span class="fn-label">Funding</span> This work was part of Project ID: 757003 funded by the Flemish Government -Department of Economy, Science &amp; Innovation.</p></li><li class="fn-conflict" id="fn-23"><p id="p-64"><span class="fn-label">Competing interests</span> None declared.</p></li><li class="fn-other" id="fn-24"><p id="p-65"><span class="fn-label">Ethics approval</span> Ethics Committee of the University Hospital Antwerp.</p></li><li class="fn-other" id="fn-25"><p id="p-66"><span class="fn-label">Provenance and peer review</span> Not commissioned; externally peer reviewed.</p></li><li class="fn-other" id="fn-26"><p id="p-67"><span class="fn-label">Correction notice</span> This paper has been amended since it was published Online First. The last author’s surname (Kesten) should be spelt Kestens. This has now been corrected.</p></li></ul></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-2" >
  
        <h2  class="pane-title">Request permissions</h2>
    
  
  <div class="pane-content">
    <p>If you wish to reuse any or all of this article please use the link below which will take you to the Copyright Clearance Center&rsquo;s RightsLink service. You will be able to get a quick price and instant permission to reuse the content in many different ways.</p>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-ajax-pane-content pane-highwire-permission-link" >
  
        <h2  class="pane-title"><span class='panels-ajax-pane-title' data-pid='new-107'></span></h2>
    
  
  <div class="pane-content">
    <div class='panels-ajax-pane panels-ajax-pane-new-107' data-pid='new-107'></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-copyright h2-as-label" >
  
        <h2  class="pane-title">Copyright information: </h2>
    
  
  <div class="pane-content">
    <div class="field field-name-field-highwire-copyright field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><span class="nlm-copyright-statement" data-hwp-id="copyright-statement-1">© Article author(s) (or their employer(s) unless otherwise stated in the text of the article) 2017. All rights reserved. No commercial use is permitted unless otherwise expressly granted.</span></div></div></div>  </div>

  
  </div>
</div>
  </div>
</div>
</div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-jnl-template-bmjj-challenge article-login col-narrow-12 clear hidden" >
  
        <h2  class="pane-title">Read the full text or download the PDF:</h2>
    
  
  <div class="pane-content">
    <div class="panel-display three-layout " id="mini-panel-jnl_template_bmjj_challenge">
  
    
  <div class="panel-row-wrapper row">
    
    <div class="left-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-left">
        <div class="inside"><div class="panel-pane pane-add-to-cart" >
  
      
  
  <div class="pane-content">
    <span  class="highwire-foxycart-add-to-cart-ahah highwire-foxycart-add-to-cart-ahah" data-text="Buy this article" data-apath="/sextrans/early/2018/03/27/sextrans-2017-053312.atom" data-type="link" data-font-icon="" data-parent-id="135429"></span>  </div>

  
  </div>
</div>
      </div>
    </div>

    <div class="middle-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-middle">
        <div class="inside"><div class="panel-pane pane-custom pane-3" >
  
      
  
  <div class="pane-content">
    <p><button class="btn btn-default btn-lg" onclick="javascript:location.href = '/subscribe';" type="submit">Subscribe</button></p>
  </div>

  
  </div>
</div>
      </div>
    </div>
    
    <div class="right-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-right article-login">
        <div class="inside"><div class="panel-pane pane-custom pane-4" >
  
      
  
  <div class="pane-content">
    <button type="submit" class="btn btn-default btn-lg" id="sign-in" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" aria-hidden="true">Log in <svg class="icon icon-white icon-arrow-down"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/bmjj/img/defs.svg#icon-arrow-down"></use></svg></button>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-challenge-opportunity-pane-dropdown" >
  
      
  
  <div class="pane-content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-challenge_opportunity_pane_dropdown">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-society-logins society-logins" >
  
      
  
  <div class="pane-content">
    <span class="ui-button ui-state-default ui-dialog-titlebar-close" title="close"></span><div class="shib-login-link"><a href="/login/shibboleth?subcode=bmjjournals&amp;env=prod&amp;uri=http%3A//sti.bmj.com/" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via Institution</a></div><div class="openathens-login-link"><a href="https://openathens.highwire.org/initiate-login?subcode=bmjjournals&amp;returnURL=http%3A//sti.bmj.com/content/early/2018/03/27/sextrans-2017-053312" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via OpenAthens</a></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-opportunity-challenge" >
  
      
  
  <div class="pane-content">
    <div class='opportunity-challenge-login'><h3>Log in using your username and password</h3><div class="drupal-login compact"><form action="/content/early/2018/03/27/sextrans-2017-053312?rss=1" method="post" id="highwire-user-login" accept-charset="UTF-8"><div><div id="edit-customtext" class="form-item form-item-label-before form-type-item">
 <span class="customtext">For personal accounts OR managers of institutional accounts</span>
</div>
<div class="form-item form-item-label-invisible form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name">Username <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Username" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-item-label-invisible form-type-password form-item-pass">
  <label class="element-invisible" for="edit-pass">Password <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Password" type="password" id="edit-pass" name="pass" size="30" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-5E1cOia7D8vWwlusyp4mg-Jmxgd7V6upeB7oYLF5P9c" />
<input type="hidden" name="form_id" value="highwire_user_login" />
<div class="bmjj-reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot your log in details?</a><a href="/user/register?destination=node/163514%3Frss%3D1" class="" data-icon-position="" data-hide-link-title="0">Register a new account?</a></div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Log in" class="form-submit" /></div><div class="reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot</a> your user name or password?</div></div></form></div></div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
  
    
</div>

  </div>

  
  </div>
</div>
      </div>
      <a href="#" id="article-bottom"></a>
    </div>
    
    <div class="col-narrow-1 mobile-hidden back-top" id="back-top">
      <div class="panel-panel panel-region-left">
        <div class="inside" id="back-top-inner"><div class="panel-pane pane-bmjj-back-to-top article-go-to-top" >
  
      
  
  <div class="pane-content">
    <a href="#block-system-main" class="back-to-top" data-icon-position="" data-hide-link-title="0"><svg class="icon-article icon-arrow-up-top" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/bmjj/img/defs.svg#icon-arrow-up"></use></svg></a><a href="#article-bottom" class="back-to-top back-to-bottom" data-icon-position="" data-hide-link-title="0"><svg class="icon-article icon-arrow-up-top" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/bmjj/img/defs.svg#icon-arrow-down"></use></svg></a>  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
    <div class="panel-row-wrapper panel-row-last row" id="article-bottom-row">
    
    <div class="bottom-wrapper col-narrow-12">
      <div class="panel-panel panel-region-bottom">
        <div class="inside"><div class="panel-pane pane-snippet pane-footer-marketing-slots" >
  
      
  
  <div class="pane-content">
    <div class="snippet footer-marketing-slots" id="footer-marketing-slots">
  
      
  <div class="snippet-content">
     
          <iframe src="http://jobs.bmj.com/widget/bootstrap/job/#i=200" id="mdgxWidgetiFrame" title="careers widget"></iframe>

          <script type="text/javascript" src="//trendmd.s3.amazonaws.com/trendmd.min.js"></script>

          <script type="text/javascript">TrendMD.register(
          {journal_id: 12982, element: '#trendmd-suggestions', track_id: null}
          );</script>

          <div id="trendmd-suggestions"></div>
          </div>

</div>
  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
  </div>

  </div>
</div>
  </div>
          </div>
        </div><!-- /.region-content -->

        
        
      </div><!-- /.zone-content -->
    </div><!-- /.container -->
  </section> <!-- /.section-content -->
</div> <!-- /.page -->

<footer role="contentinfo" class="section section-footer container-fluid" id="footer">
    <section class="zone zone-footer row footer-journal-societies">
    <div class="region region-footer col-narrow-12">
      <div class="region-inner region-footer-inner">
          <div class="region region-footersoc">
    <div id="block-panels-mini-footer-society-images" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-footer_society_images">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-societies-logos" >
  
      
  
  <div class="pane-content">
    <ul><li><a href="http://www.bashh.org/"><img src="http://resources.bmj.com/repository/journals-network-project/images/society-logos/society-logo-bashh.png" alt="The British Association for Sexual Health and HIV" /></a></li></ul>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
  </div>
      </div>
    </div><!-- /.region-footer-first -->
  </section>
    <section role="contentinfo" class="section section-footer">
    <div class="zone zone-footer footer-links">
      <nav class="row">
          <div class="region region-footerlinks1">
    <div id="block-menu-block-1" class="block block-menu-block" class="block block-menu-block">

    
  <div class="content">
    <div class="menu-block-wrapper menu-block-1 menu-name-menu-footer-menu-1 parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first expanded menu-mlid-10058 col-mobile-12 col-narrow-3 col-normal-3 col-wide-3"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Content</a><ul class="menu"><li class="first leaf menu-mlid-10059"><a href="/content/early/recent" class="" data-icon-position="" data-hide-link-title="0">Latest content</a></li>
<li class="leaf menu-mlid-10060"><a href="/content/current" class="" data-icon-position="" data-hide-link-title="0">Current issue</a></li>
<li class="leaf menu-mlid-10061"><a href="/content/by/year" class="" data-icon-position="" data-hide-link-title="0">Archive</a></li>
<li class="leaf menu-mlid-10062"><a href="http://sti.bmj.com/pages/browse-by-topic/" class="" data-icon-position="" data-hide-link-title="0">Browse by topic</a></li>
<li class="last leaf menu-mlid-10063"><a href="http://sti.bmj.com/pages/most-read-articles/" class="" data-icon-position="" data-hide-link-title="0">Most read articles</a></li>
</ul></li>
<li class="expanded menu-mlid-10064 col-mobile-12 col-narrow-3 col-normal-3 col-wide-3"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Journal</a><ul class="menu"><li class="first leaf menu-mlid-10065"><a href="http://sti.bmj.com/pages/about/" class="" data-icon-position="" data-hide-link-title="0">About</a></li>
<li class="leaf menu-mlid-10066"><a href="http://sti.bmj.com/pages/editorial-board/" class="" data-icon-position="" data-hide-link-title="0">Editorial board</a></li>
<li class="leaf menu-mlid-10067"><a href="http://sti.bmj.com/pages/thank-you-to-our-reviewers/" class="" data-icon-position="" data-hide-link-title="0">Thank you to our reviewers</a></li>
<li class="leaf menu-mlid-10068"><a href="http://sti.bmj.com/alerts/toc/edit?destination=" class="" data-icon-position="" data-hide-link-title="0">Sign up for email alerts</a></li>
<li class="leaf menu-mlid-10069"><a href="http://sti.bmj.com/pages/subscribe/" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Subscribe</a></li>
<li class="last leaf menu-mlid-10070"><a href="http://sti.bmj.com/pages/bashh-centenary-of-the-venereal-disease-act-1917/" target="_blank" class="" data-icon-position="" data-hide-link-title="0">BASHH: Centenary of the Venereal Disease Act 1917</a></li>
</ul></li>
<li class="expanded menu-mlid-10071 col-mobile-12 col-narrow-3 col-normal-3 col-wide-3"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Authors</a><ul class="menu"><li class="first leaf menu-mlid-10072"><a href="http://sti.bmj.com/pages/authors/" class="" data-icon-position="" data-hide-link-title="0">Instructions for authors</a></li>
<li class="leaf menu-mlid-10073"><a href="http://mc.manuscriptcentral.com/sti" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Submit an article</a></li>
<li class="last leaf menu-mlid-10074"><a href="http://openaccess.bmj.com/" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Open Access at BMJ</a></li>
</ul></li>
<li class="last expanded menu-mlid-10075 col-mobile-12 col-narrow-3 col-normal-3 col-wide-3"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Help</a><ul class="menu"><li class="first leaf menu-mlid-10076"><a href="http://sti.bmj.com/pages/contact-us/" class="" data-icon-position="" data-hide-link-title="0">Contact us</a></li>
<li class="leaf menu-mlid-10077"><a href="http://journals.bmj.com/cgi/reprintform" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Reprints</a></li>
<li class="leaf menu-mlid-10078"><a href="http://www.bmj.com/company/products-services/rights-and-licensing/permissions" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Permissions</a></li>
<li class="leaf menu-mlid-10079"><a href="http://www.bmj.com/company/contact-us/advertising-sponsorship/" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Advertising</a></li>
<li class="last leaf menu-mlid-10080"><a href="http://myaccount.bmj.com/myaccount/customerservice/salesforce-form.html" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Feedback form</a></li>
</ul></li>
</ul></div>
  </div>
</div>
  </div>
      </nav>
            <div class="row">
        <nav class="col-mobile-12 col-narrow-3 col-normal-3 col-wide-3">
            <div class="region region-footersocial">
    <div id="block-panels-mini-social-icons" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-social_icons">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-social-icons" >
  
      
  
  <div class="pane-content">
    <ul class="menu"><li class="leaf"><a href="http://sti.bmj.com/pages/rss-feeds" class="link-icon-only link-icon"><span class="icon icon-rss"></span><span class="title element-invisible"> RSS</span></a></li><li class="leaf"><a href="http://twitter.com/STI_BMJ" class="link-icon-only link-icon"><span class="icon icon-twitter"></span><span class="title element-invisible"> Twitter</span></a></li><li class="leaf"><a href="http://www.facebook.com/STI.BMJ" class="link-icon-only link-icon"><span class="icon icon-facebook"></span><span class="title element-invisible"> Facebook</span></a></li><li class="leaf"><a href="http://blogs.bmj.com/sti" class="link-icon-only link-icon"><span class="icon icon-blog"></span><span class="title element-invisible"> Blog</span></a></li><li class="leaf"><a href="https://soundcloud.com/bmjpodcasts/sets/sti" class="link-icon-only link-icon"><span class="icon icon-soundcloud"></span><span class="title element-invisible"> Soundcloud</span></a></li></ul>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
  </div>
        </nav>
      </div>
          </div>
  </section><!-- /.section-footer -->
    <section class="row footer-platform">
    <div class="col-mobile-12 col-narrow-4 logoBMJ">
      <a href="http://www.bmj.com/company"><svg class="logo-bmj-svg" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#logo-bmj"></use><svg></svg></svg></a>
    </div>
    <div class="col-mobile-12 col-narrow-8 legal">
      <div class="legal-inner">
        <ul>
          <li><a href="http://www.bmj.com/company/legal-information/">Website Terms &amp; Conditions</a></li>
          <li><a href="http://www.bmj.com/company/your-privacy/">Privacy &amp; Cookies</a></li>
          <li><a href="http://www.bmj.com/company/contact-us/">Contact BMJ</a></li>
        </ul>
        <p><small><span class="online-issn issn">Online: ISSN 1472-3263</span><span class="print-issn issn">Print: ISSN 1368-4973</span></small><br />
        <small>Copyright © 2018 by the BMJ Publishing Group Ltd. All rights reserved.<br />
        京ICP备15042040号-3</small></p>
      </div>
    </div>
  </section>
    <div class="region region-absolute-bottom">
    <div class="region-inner region-absolute-bottom-inner">
        <div class="region region-absolute-bottom">
    <div id="block-panels-mini-bottom-ad" class="block block-panels-mini text-center" class="block block-panels-mini text-center">

    
  <div class="content">
    <div class="panel-display one-layout " id="mini-panel-bottom_ad">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-custom pane-7 rtecenter" >
  
      
  
  <div class="pane-content">
    <div id="oas_Bottom">&nbsp;</div>
<script type="text/javascript">oas_tag.loadAd("Bottom");</script>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
  </div>
    </div>
  </div><!-- /.region-absolute-bottom -->
  </footer><!-- /.section-footer -->
  <script type="text/javascript" src="//sti.bmj.com/sites/default/files/advagg_js/js__SxtHVYzJ9BN_3_ePRytNfvNBMWWtRgYE9E3lkBRDGiA__3567dYhU0GzctRjocfXFiIuIHFxaQHxRS3THWUJfnTc__UWp8AkmFXR1HXr4VDiRZkIwYfxXqtOyFzFAR8Z_HjrA.js"></script>
</body>
</html>
