<?xml version="1.0" encoding="UTF-8"?><!DOCTYPE html>
<html lang="en" dir="ltr" version="HTML+RDFa+MathML 1.1"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"
  xmlns:mml="http://www.w3.org/1998/Math/MathML">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="dns-prefetch" href="//d1bxh8uas1mnw7.cloudfront.net" />
<link rel="shortcut icon" href="http://sti.bmj.com/sites/default/themes/bmjj/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="initial-scale=1, maximum-scale=1, width=device-width, user-scalable=yes, shrink-to-fit=no" />
<meta name="type" content="article" />
<meta name="category" content="research-article" />
<meta name="HW.identifier" content="/sextrans/early/2018/04/28/sextrans-2017-053348.atom" />
<meta name="HW.pisa" content="sextrans;sextrans-2017-053348v2" />
<meta name="DC.Format" content="text/html" />
<meta name="DC.Language" content="en" />
<meta name="DC.Title" content="Acceptability and effectiveness of using mobile applications to promote HIV and other STI testing among men who have sex with men in Barcelona, Spain" />
<meta name="DC.Identifier" content="10.1136/sextrans-2017-053348" />
<meta name="DC.Date" content="2018-04-28" />
<meta name="DC.Publisher" content="BMJ Publishing Group Ltd" />
<meta name="DC.Rights" content="© Article author(s) (or their employer(s) unless otherwise stated in the text of the article) 2018. All rights reserved. No commercial use is permitted unless otherwise expressly granted." />
<meta name="DC.AccessRights" content="restricted" />
<meta name="DC.Description" content="Objective To evaluate the acceptability and effectiveness of a pilot intervention programme using gay geosocial mobile applications (apps) to offer rapid HIV and other STI tests to men who have sex with men (MSM) in Barcelona between December 2015 and March 2016.

Methodology We offered rapid HIV, syphilis and hepatitis C testing by sending private messages on apps for sexual and social encounters. Acceptance was defined as the proportion of users who favourably responded to the message and effectiveness was defined as the proportion of users who attended our facilities among those who were interested in attending. To identify variables associated with the response to the messages, multivariate logistic regression was used. Adjusted OR (ORa) and 95% CIs were calculated. We collected information on sociodemographics, sexual behaviours and app usage from the contacted user profiles and from users who attended our facilities. A descriptive analysis was carried out.

Results 2656 individual messages were sent. Overall, a 38.4% response rate was obtained, 83.0% of them found it acceptable to receive the unsolicited message, and 73.2% effectiveness was obtained. Responders had higher odds of being 45 years or older (ORa=1.48; 95% CI 1.06 to 2.08), being connected at the moment the message was sent or during the previous hour (ORa=1.92; 95% CI 1.38 to 2.68), having a profile photo not exposing bare chest or abdomen (ORa=1.44; 95% CI 1.07 to 1.92) and using the Grindr app (ORa=1.39; 95% CI 1.12 to 1.73). Of those who were tested and took the survey (n=77), 45.5% had not taken an HIV test in over a year, 24.7% had had a previous STI diagnosis, 51.4% had reported anal sex without condom and 52% had consumed alcohol or drugs for sex.

Conclusions The response rate, acceptance and effectiveness observed in this study indicate that this strategy could be a useful tool for promoting STI testing among high-risk MSM population." />
<meta name="DC.Contributor" content="Miguel Alarcón Gutiérrez" />
<meta name="DC.Contributor" content="Manuel Fernández Quevedo" />
<meta name="DC.Contributor" content="Silvia Martín Valle" />
<meta name="DC.Contributor" content="Constanza Jacques-Aviñó" />
<meta name="DC.Contributor" content="Elia Díez David" />
<meta name="DC.Contributor" content="Joan A Caylà" />
<meta name="DC.Contributor" content="Patricia García de Olalla" />
<meta name="og:title" property="og:title" content="Acceptability and effectiveness of using mobile applications to promote HIV and other STI testing among men who have sex with men in Barcelona, Spain" />
<meta name="og:url" property="og:url" content="http://sti.bmj.com/content/early/2018/04/28/sextrans-2017-053348" />
<meta name="og:site_name" property="og:site_name" content="Sexually Transmitted Infections" />
<meta name="og:image" property="og:image" content="" />
<meta name="og:description" property="og:description" content="Objective To evaluate the acceptability and effectiveness of a pilot intervention programme using gay geosocial mobile applications (apps) to offer rapid HIV and other STI tests to men who have sex with men (MSM) in Barcelona between December 2015 and March 2016.

Methodology We offered rapid HIV, syphilis and hepatitis C testing by sending private messages on apps for sexual and social encounters. Acceptance was defined as the proportion of users who favourably responded to the message and effectiveness was defined as the proportion of users who attended our facilities among those who were interested in attending. To identify variables associated with the response to the messages, multivariate logistic regression was used. Adjusted OR (ORa) and 95% CIs were calculated. We collected information on sociodemographics, sexual behaviours and app usage from the contacted user profiles and from users who attended our facilities. A descriptive analysis was carried out.

Results 2656 individual messages were sent. Overall, a 38.4% response rate was obtained, 83.0% of them found it acceptable to receive the unsolicited message, and 73.2% effectiveness was obtained. Responders had higher odds of being 45 years or older (ORa=1.48; 95% CI 1.06 to 2.08), being connected at the moment the message was sent or during the previous hour (ORa=1.92; 95% CI 1.38 to 2.68), having a profile photo not exposing bare chest or abdomen (ORa=1.44; 95% CI 1.07 to 1.92) and using the Grindr app (ORa=1.39; 95% CI 1.12 to 1.73). Of those who were tested and took the survey (n=77), 45.5% had not taken an HIV test in over a year, 24.7% had had a previous STI diagnosis, 51.4% had reported anal sex without condom and 52% had consumed alcohol or drugs for sex.

Conclusions The response rate, acceptance and effectiveness observed in this study indicate that this strategy could be a useful tool for promoting STI testing among high-risk MSM population." />
<meta name="og:type" property="og:type" content="article" />
<meta name="article:published_time" content="2018-04-28" />
<meta name="article:section" content="Digital communications and sexual health" />
<meta name="citation_title" content="Acceptability and effectiveness of using mobile applications to promote HIV and other STI testing among men who have sex with men in Barcelona, Spain" />
<meta name="citation_abstract" lang="en" content="&lt;h3&gt;Objective&lt;/h3&gt;
&lt;p&gt;To evaluate the acceptability and effectiveness of a pilot intervention programme using gay geosocial mobile applications (apps) to offer rapid HIV and other STI tests to men who have sex with men (MSM) in Barcelona between December 2015 and March 2016.&lt;/p&gt;&lt;h3&gt;Methodology&lt;/h3&gt;
&lt;p&gt;We offered rapid HIV, syphilis and hepatitis C testing by sending private messages on apps for sexual and social encounters. Acceptance was defined as the proportion of users who favourably responded to the message and effectiveness was defined as the proportion of users who attended our facilities among those who were interested in attending. To identify variables associated with the response to the messages, multivariate logistic regression was used. Adjusted OR (OR&lt;sub&gt;a&lt;/sub&gt;) and 95% CIs were calculated. We collected information on sociodemographics, sexual behaviours and app usage from the contacted user profiles and from users who attended our facilities. A descriptive analysis was carried out.&lt;/p&gt;&lt;h3&gt;Results&lt;/h3&gt;
&lt;p&gt;2656 individual messages were sent. Overall, a 38.4% response rate was obtained, 83.0% of them found it acceptable to receive the unsolicited message, and 73.2% effectiveness was obtained. Responders had higher odds of being 45 years or older (OR&lt;sub&gt;a&lt;/sub&gt;=1.48; 95% CI 1.06 to 2.08), being connected at the moment the message was sent or during the previous hour (OR&lt;sub&gt;a&lt;/sub&gt;=1.92; 95% CI 1.38 to 2.68), having a profile photo not exposing bare chest or abdomen (OR&lt;sub&gt;a&lt;/sub&gt;=1.44; 95% CI 1.07 to 1.92) and using the Grindr app (OR&lt;sub&gt;a&lt;/sub&gt;=1.39; 95% CI 1.12 to 1.73). Of those who were tested and took the survey (n=77), 45.5% had not taken an HIV test in over a year, 24.7% had had a previous STI diagnosis, 51.4% had reported anal sex without condom and 52% had consumed alcohol or drugs for sex.&lt;/p&gt;&lt;h3&gt;Conclusions&lt;/h3&gt;
&lt;p&gt;The response rate, acceptance and effectiveness observed in this study indicate that this strategy could be a useful tool for promoting STI testing among high-risk MSM population.&lt;/p&gt;" />
<meta name="citation_journal_title" content="Sex Transm Infect" />
<meta name="citation_publisher" content="BMJ Publishing Group Ltd" />
<meta name="citation_publication_date" content="2018/04/28" />
<meta name="citation_mjid" content="sextrans;sextrans-2017-053348v2" />
<meta name="citation_id" content="sextrans-2017-053348v2" />
<meta name="citation_public_url" content="http://sti.bmj.com/content/early/2018/04/28/sextrans-2017-053348" />
<meta name="citation_abstract_html_url" content="http://sti.bmj.com/content/early/2018/04/28/sextrans-2017-053348.abstract" />
<meta name="citation_full_html_url" content="http://sti.bmj.com/content/early/2018/04/28/sextrans-2017-053348.full" />
<meta name="citation_pdf_url" content="http://sti.bmj.com/content/early/2018/04/28/sextrans-2017-053348.full.pdf" />
<meta name="citation_issn" content="1368-4973" />
<meta name="citation_issn" content="1472-3263" />
<meta name="citation_journal_abbrev" content="Sex Transm Infect" />
<meta name="citation_doi" content="10.1136/sextrans-2017-053348" />
<meta name="citation_pmid" content="29626174" />
<meta name="citation_article_type" content="Research Article" />
<meta name="citation_section" content="Digital communications and sexual health" />
<meta name="citation_firstpage" content="sextrans-2017-053348" />
<meta name="citation_author" content="Miguel Alarcón Gutiérrez" />
<meta name="citation_author_institution" content="Servei d’Epidemiologia" />
<meta name="citation_author_institution" content="Agència de Salut Pública de Barcelona" />
<meta name="citation_author_institution" content="Universitat Pompeu Fabra" />
<meta name="citation_author" content="Manuel Fernández Quevedo" />
<meta name="citation_author_institution" content="Servei d’Epidemiologia" />
<meta name="citation_author_institution" content="Agència de Salut Pública de Barcelona" />
<meta name="citation_author" content="Silvia Martín Valle" />
<meta name="citation_author_institution" content="Servei de Programes i Intervencions Preventives" />
<meta name="citation_author_institution" content="Agència de Salut Pública de Barcelona" />
<meta name="citation_author" content="Constanza Jacques-Aviñó" />
<meta name="citation_author_institution" content="Servei d’Epidemiologia" />
<meta name="citation_author_institution" content="Agència de Salut Pública de Barcelona" />
<meta name="citation_author" content="Elia Díez David" />
<meta name="citation_author_institution" content="Servei de Programes i Intervencions Preventives" />
<meta name="citation_author_institution" content="Agència de Salut Pública de Barcelona" />
<meta name="citation_author_institution" content="Centro de Investigación Biomédica en Red de Epidemiología y Salud Pública (CIBERESP)" />
<meta name="citation_author" content="Joan A Caylà" />
<meta name="citation_author_institution" content="Servei d’Epidemiologia" />
<meta name="citation_author_institution" content="Agència de Salut Pública de Barcelona" />
<meta name="citation_author_institution" content="Centro de Investigación Biomédica en Red de Epidemiología y Salud Pública (CIBERESP)" />
<meta name="citation_author" content="Patricia García de Olalla" />
<meta name="citation_author_institution" content="Servei d’Epidemiologia" />
<meta name="citation_author_institution" content="Agència de Salut Pública de Barcelona" />
<meta name="citation_author_institution" content="Centro de Investigación Biomédica en Red de Epidemiología y Salud Pública (CIBERESP)" />
<meta name="citation_reference" content="citation_journal_title=AIDS (London, England);citation_journal_abbrev=AIDS;citation_author=S. Attia;citation_author=M. Egger;citation_author=M. Müller;citation_title=Sexual transmission of HIV according to viral load and antiretroviral therapy: systematic review and meta-analysis.;citation_pages=1397-1404;citation_volume=23;citation_year=2009;citation_issue=11;citation_pmid=19381076;citation_doi=10.1097/QAD.0b013e32832b7dca" />
<meta name="citation_reference" content="citation_journal_title=Current HIV research;citation_journal_abbrev=Curr HIV Res;citation_author=P. Sobrino-Vegas;citation_author=L. García-San Miguel;citation_author=AM. Caro-Murillo;citation_title=Delayed diagnosis of HIV infection in a multicenter cohort: prevalence, risk factors, response to HAART and impact on mortality.;citation_pages=224-230;citation_volume=7;citation_year=2009;citation_issue=2;citation_pmid=19275591;citation_doi=10.2174/157016209787581535" />
<meta name="citation_reference" content="citation_journal_title=AIDS (London, England);citation_journal_abbrev=AIDS;citation_author=G. Marks;citation_author=N. Crepaz;citation_author=RS. Janssen;citation_title=Estimating sexual transmission of HIV from persons aware and unaware that they are infected with the virus in the USA.;citation_pages=1447-1450;citation_volume=20;citation_year=2006;citation_issue=10;citation_pmid=16791020;citation_doi=10.1097/01.aids.0000233579.79714.8d" />
<meta name="citation_reference" content="Ecdc. ECDC SPECIAL REPORT The status of the HIV response in the European Union/European Economic Area, 2016. http://ecdc.europa.eu/en/publications/Publications/Status-of-HIV-response-in-EU-EEA-2016-30-jan-2017.pdf (cited 11 May 2017)." />
<meta name="citation_reference" content="Área de Vigilancia de VIH y Comportamientos de Riesgo. Vigilancia epidemiológica del VIH y SIDA en España 2015. Madrid. 2016 http://www.isciii.es/ISCIII/es/contenidos/fd-servicios-cientifico-tecnicos/fd-vigilancias-alertas/fd-enfermedades/fd-sida/pdf_sida/Informe_VIH_SIDA_2016_def.pdf (cited 11 May 2017)." />
<meta name="citation_reference" content="Agència de Salut Pública de Barcelona. La salut a Barcelona 2015. Barcelona. 2016 http://www.aspb.cat/wp-content/uploads/2016/11/InformeSalut2015_def.docx" />
<meta name="citation_reference" content="European Centre for Disease Prevention and Control. HIV/AIDS surveillance in Europe 2015. Stockholm. 2016 http://ecdc.europa.eu/en/publications/Publications/HIV-AIDS-surveillance-Europe-2015.pdf (cited 11 May 2017)." />
<meta name="citation_reference" content="European Centre for Disease Prevention and Control. A comprehensive approach to HIV/STI prevention in the context of sexual health in the EU/EEA. Stockholm, 2013." />
<meta name="citation_reference" content="Centro de Estudios Epidemiológicos sobre las ITS y SIDA de Cataluña. SIVES. Barcelona, 2015." />
<meta name="citation_reference" content="citation_journal_title=J Sex Res;citation_author=C. Grov;citation_author=AS. Breslow;citation_author=ME. Newcomb;citation_title=Gay and bisexual men’s use of the Internet: research from the 1990s through 2013;citation_pages=390-409;citation_volume=51;citation_year=2014;citation_pmid=24754360;citation_doi=10.1080/00224499.2013.871626" />
<meta name="citation_reference" content="European Centre for Disease Prevention and Control. Understanding the impact of smartphone applications on STI/HIV prevention among men who have sex with men in the EU/EEA. Stockholm. 2015 http://www.ecdc.europa.eu" />
<meta name="citation_reference" content="citation_journal_title=PLoS One;citation_title=Social networking smartphone applications and sexual health outcomes among men who have sex with men;citation_volume=9;citation_year=2014" />
<meta name="citation_reference" content="citation_journal_title=AIDS Behav;citation_author=G. Phillips;citation_author=M. Magnus;citation_author=I. Kuo;citation_title=Use of geosocial networking (GSN) mobile phone applications to find men for sex by men who have sex with men (MSM) in Washington, DC;citation_pages=1630-7;citation_volume=18;citation_year=2014" />
<meta name="citation_reference" content="citation_journal_title=J AIDS Clinic Res;citation_author=E. Rice;citation_author=I. Holloway;citation_author=H. Winetrobe;citation_title=Sex Risk among Young Men who have Sex with Men who use Grindr, a Smartphone Geosocial Networking Application;citation_pages=5;citation_volume=S4;citation_year=2012" />
<meta name="citation_reference" content="citation_journal_title=AIDS Care;citation_author=H. Winetrobe;citation_author=E. Rice;citation_author=J. Bauermeister;citation_title=Associations of unprotected anal intercourse with Grindr-met partners among Grindr-using young men who have sex with men in Los Angeles;citation_pages=1303-8;citation_volume=26;citation_year=2014;citation_pmid=24754563;citation_doi=10.1080/09540121.2014.911811" />
<meta name="citation_reference" content="citation_journal_title=AIDS Behav;citation_author=HJ. Rendina;citation_author=RH. Jimenez;citation_author=C. Grov;citation_title=Patterns of lifetime and recent HIV testing among men who have sex with men in New York City who use Grindr;citation_pages=41-9;citation_volume=18;citation_year=2014;citation_pmid=23925515;citation_doi=10.1007/s10461-013-0573-2" />
<meta name="citation_reference" content="citation_journal_title=Sex Transm Infect;citation_author=MR. Beymer;citation_author=RE. Weiss;citation_author=RK. Bolan;citation_title=Sex on demand: geosocial networking phone apps and risk of sexually transmitted infections among a cross-sectional sample of men who have sex with men in Los Angeles County;citation_volume=90;citation_year=2014;citation_pmid=24926041;citation_doi=10.1136/sextrans-2013-051494" />
<meta name="citation_reference" content="citation_journal_title=AIDS Behav;citation_author=IW. Holloway;citation_author=E. Rice;citation_author=J. Gibbs;citation_title=Acceptability of smartphone application-based HIV prevention among young men who have sex with men;citation_pages=285-96;citation_volume=18;citation_year=2014;citation_pmid=24292281;citation_doi=10.1007/s10461-013-0671-1" />
<meta name="citation_reference" content="citation_journal_title=J Urban Health;citation_author=RJ. Landovitz;citation_author=CH. Tseng;citation_author=M. Weissman;citation_title=Epidemiology, sexual risk behavior, and HIV prevention practices of men who have sex with men using GRINDR in Los Angeles, California;citation_pages=729-39;citation_volume=90;citation_year=2013;citation_pmid=22983721;citation_doi=10.1007/s11524-012-9766-7" />
<meta name="citation_reference" content="citation_journal_title=Lancet;citation_author=T. Kirby;citation_author=M. Thornber-Dunwell;citation_title=Phone apps could help promote sexual health in MSM;citation_pages=1415;citation_volume=384;citation_year=2014;citation_pmid=25390311;citation_doi=10.1016/S0140-6736(14)61849-3" />
<meta name="citation_reference" content="citation_journal_title=AIDS and behavior;citation_journal_abbrev=AIDS Behav;citation_author=ER. Burrell;citation_author=HA. Pines;citation_author=E. Robbie;citation_title=Use of the location-based social networking application GRINDR as a recruitment tool in rectal microbicide development research.;citation_pages=1816-1820;citation_volume=16;citation_year=2012;citation_issue=7;citation_pmid=22851153;citation_doi=10.1007/s10461-012-0277-z" />
<meta name="citation_reference" content="citation_journal_title=Aust N Z J Public Health;citation_author=JY. Su;citation_author=J. Holt;citation_author=R. Payne;citation_title=Effectiveness of using Grindr to increase syphilis testing among men who have sex with men in Darwin, Australia;citation_pages=293-4;citation_volume=39;citation_year=2015" />
<meta name="citation_reference" content="citation_title=Regression analysis by example;citation_pages=306;citation_year=2012" />
<meta name="citation_reference" content="citation_journal_title=AIDS Behav;citation_author=CJ. Sun;citation_author=J. Stowers;citation_author=C. Miller;citation_title=Acceptability and feasibility of using established geosocial and sexual networking mobile applications to promote HIV and STD testing among men who have sex with men;citation_pages=543-52;citation_volume=19;citation_year=2015;citation_pmid=25381563;citation_doi=10.1007/s10461-014-0942-5" />
<meta name="citation_reference" content="citation_journal_title=Int J STD AIDS;citation_author=D. Gökengin;citation_author=AM. Geretti;citation_author=J. Begovac;citation_title=2014 European guideline on HIV testing;citation_volume=25;citation_year=2014;citation_pmid=24759563;citation_doi=10.1177/0956462414531244" />
<meta name="citation_reference" content="The EMIS Network. EMIS 2010: the European Men-Who-Have- Sex-With-Men Internet Survey. Stockholm, 2013." />
<meta name="citation_reference" content="citation_journal_title=Am J Mens Health;citation_author=NA. Grosskopf;citation_author=MT. LeVasseur;citation_author=DB. Glaser;citation_title=Use of the Internet and mobile-based &quot;apps&quot; for sex-seeking among men who have sex with men in New York City;citation_volume=8;citation_year=2014;citation_pmid=24658284;citation_doi=10.1177/1557988314527311" />
<meta name="citation_reference" content="citation_journal_title=Risk Manag Healthc Policy;citation_author=K. Hacker;citation_author=M. Anies;citation_author=BL. Folb;citation_title=Barriers to health care for undocumented immigrants: a literature review;citation_pages=175-83;citation_volume=8;citation_year=2015" />
<meta name="citation_reference" content="citation_journal_title=JMIR Public Health Surveill;citation_title=Geosocial-networking app usage patterns of gay, bisexual, and other men who have sex with men: survey among users of grindr, a mobile dating app;citation_volume=1;citation_year=2015" />
<meta name="citation_reference" content="citation_title=Reaching out online: digital literacy, and the uses of social media in health promotion;citation_year=2014" />
<meta name="citation_reference" content="citation_journal_title=Sex Transm Infect;citation_author=M. Desai;citation_author=SC. Woodhall;citation_author=A. Nardone;citation_title=Active recall to increase HIV and STI testing: a systematic review;citation_volume=91;citation_year=2015;citation_pmid=25759476;citation_doi=10.1136/sextrans-2014-051930" />
<link rel="alternate" type="application/vnd.ms-powerpoint" title="Powerpoint" href="/content/early/2018/04/28/sextrans-2017-053348.ppt" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://sti.bmj.com/content/early/2018/04/28/sextrans-2017-053348" />
<link rel="alternate" type="application/pdf" title="Full Text (PDF)" href="/content/early/2018/04/28/sextrans-2017-053348.full.pdf" />
<link rel="alternate" type="text/plain" title="Full Text (Plain)" href="/content/early/2018/04/28/sextrans-2017-053348.full.txt" />
  <title>Acceptability and effectiveness of using mobile applications to promote HIV and other STI testing among men who have sex with men in Barcelona, Spain | Sexually Transmitted Infections</title>  
  <link type="text/css" rel="stylesheet" href="//sti.bmj.com/sites/default/files/advagg_css/css__tIz6Audc-xZKwd8hDqkBs49dFAqwDYMyhWTSb-CL-R4__3fWgj6TDOXBZkZtU5u-k4SOHtZ-gGx7aLynmismPNKg__HAmAHgm-mZhHEW5C2LhE-IxizLkK2ZNIYKG6lwaYbeE.css" media="all" />
<link type="text/css" rel="stylesheet" href="//sti.bmj.com/sites/all/modules/highwire/highwire/highwire.style.highwire.css?p7vasp" media="all" />
<link type="text/css" rel="stylesheet" href="//sti.bmj.com/sites/default/files/advagg_css/css__smZXECn5aBdphN-w7___NP2xOdo_gDbe8GuNCEniCtA__BRF_3SwasWzH3eyJ0I2Vs3hmRWz9G9F3Nq6gzq2FEIA__HAmAHgm-mZhHEW5C2LhE-IxizLkK2ZNIYKG6lwaYbeE.css" media="all" />
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
/*!
 * yepnope1.5.4
 * (c) WTFPL, GPLv2
 */
(function(a,b,c){function d(a){return"[object Function]"==o.call(a)}function e(a){return"string"==typeof a}function f(){}function g(a){return!a||"loaded"==a||"complete"==a||"uninitialized"==a}function h(){var a=p.shift();q=1,a?a.t?m(function(){("c"==a.t?B.injectCss:B.injectJs)(a.s,0,a.a,a.x,a.e,1)},0):(a(),h()):q=0}function i(a,c,d,e,f,i,j){function k(b){if(!o&&g(l.readyState)&&(u.r=o=1,!q&&h(),l.onload=l.onreadystatechange=null,b)){"img"!=a&&m(function(){t.removeChild(l)},50);for(var d in y[c])y[c].hasOwnProperty(d)&&y[c][d].onload()}}var j=j||B.errorTimeout,l=b.createElement(a),o=0,r=0,u={t:d,s:c,e:f,a:i,x:j};1===y[c]&&(r=1,y[c]=[]),"object"==a?l.data=c:(l.src=c,l.type=a),l.width=l.height="0",l.onerror=l.onload=l.onreadystatechange=function(){k.call(this,r)},p.splice(e,0,u),"img"!=a&&(r||2===y[c]?(t.insertBefore(l,s?null:n),m(k,j)):y[c].push(l))}function j(a,b,c,d,f){return q=0,b=b||"j",e(a)?i("c"==b?v:u,a,b,this.i++,c,d,f):(p.splice(this.i++,0,a),1==p.length&&h()),this}function k(){var a=B;return a.loader={load:j,i:0},a}var l=b.documentElement,m=a.setTimeout,n=b.getElementsByTagName("script")[0],o={}.toString,p=[],q=0,r="MozAppearance"in l.style,s=r&&!!b.createRange().compareNode,t=s?l:n.parentNode,l=a.opera&&"[object Opera]"==o.call(a.opera),l=!!b.attachEvent&&!l,u=r?"object":l?"script":"img",v=l?"script":u,w=Array.isArray||function(a){return"[object Array]"==o.call(a)},x=[],y={},z={timeout:function(a,b){return b.length&&(a.timeout=b[0]),a}},A,B;B=function(a){function b(a){var a=a.split("!"),b=x.length,c=a.pop(),d=a.length,c={url:c,origUrl:c,prefixes:a},e,f,g;for(f=0;f<d;f++)g=a[f].split("="),(e=z[g.shift()])&&(c=e(c,g));for(f=0;f<b;f++)c=x[f](c);return c}function g(a,e,f,g,h){var i=b(a),j=i.autoCallback;i.url.split(".").pop().split("?").shift(),i.bypass||(e&&(e=d(e)?e:e[a]||e[g]||e[a.split("/").pop().split("?")[0]]),i.instead?i.instead(a,e,f,g,h):(y[i.url]?i.noexec=!0:y[i.url]=1,f.load(i.url,i.forceCSS||!i.forceJS&&"css"==i.url.split(".").pop().split("?").shift()?"c":c,i.noexec,i.attrs,i.timeout),(d(e)||d(j))&&f.load(function(){k(),e&&e(i.origUrl,h,g),j&&j(i.origUrl,h,g),y[i.url]=2})))}function h(a,b){function c(a,c){if(a){if(e(a))c||(j=function(){var a=[].slice.call(arguments);k.apply(this,a),l()}),g(a,j,b,0,h);else if(Object(a)===a)for(n in m=function(){var b=0,c;for(c in a)a.hasOwnProperty(c)&&b++;return b}(),a)a.hasOwnProperty(n)&&(!c&&!--m&&(d(j)?j=function(){var a=[].slice.call(arguments);k.apply(this,a),l()}:j[n]=function(a){return function(){var b=[].slice.call(arguments);a&&a.apply(this,b),l()}}(k[n])),g(a[n],j,b,n,h))}else!c&&l()}var h=!!a.test,i=a.load||a.both,j=a.callback||f,k=j,l=a.complete||f,m,n;c(h?a.yep:a.nope,!!i),i&&c(i)}var i,j,l=this.yepnope.loader;if(e(a))g(a,0,l,0);else if(w(a))for(i=0;i<a.length;i++)j=a[i],e(j)?g(j,0,l,0):w(j)?B(j):Object(j)===j&&h(j,l);else Object(a)===a&&h(a,l)},B.addPrefix=function(a,b){z[a]=b},B.addFilter=function(a){x.push(a)},B.errorTimeout=1e4,null==b.readyState&&b.addEventListener&&(b.readyState="loading",b.addEventListener("DOMContentLoaded",A=function(){b.removeEventListener("DOMContentLoaded",A,0),b.readyState="complete"},0)),a.yepnope=k(),a.yepnope.executeStack=h,a.yepnope.injectJs=function(a,c,d,e,i,j){var k=b.createElement("script"),l,o,e=e||B.errorTimeout;k.src=a;for(o in d)k.setAttribute(o,d[o]);c=j?h:c||f,k.onreadystatechange=k.onload=function(){!l&&g(k.readyState)&&(l=1,c(),k.onload=k.onreadystatechange=null)},m(function(){l||(l=1,c(1))},e),i?k.onload():n.parentNode.insertBefore(k,n)},a.yepnope.injectCss=function(a,c,d,e,g,i){var e=b.createElement("link"),j,c=i?h:c||f;e.href=a,e.rel="stylesheet",e.type="text/css";for(j in d)e.setAttribute(j,d[j]);g||(n.parentNode.insertBefore(e,n),m(c,0))}})(this,document);

//--><!]]>
</script>
<script type="text/javascript" src="//sti.bmj.com/sites/all/libraries/modernizr/modernizr.min.js?p7vasp"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
yepnope({
  test: Modernizr.matchmedia,
  nope: '/sites/all/libraries/media-match/media.match.min.js'
});
//--><!]]>
</script>
<script type="text/javascript" src="//sti.bmj.com/sites/default/files/advagg_js/js__jGfr-z48ZirLL12EDvReR-YRbZ4N6vPtvjD3lseF4Qk__jRmaEG3bS-J0h9OK87VG9-RsRYkQMxzGb6KkmTsutpM__HAmAHgm-mZhHEW5C2LhE-IxizLkK2ZNIYKG6lwaYbeE.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var DC = { Date : "", subject : "" };var ga_article_category = "Digital communications and sexual health";var ga_article_page_type = "research-article";var ga_article_pub_year = "2018";var ga_customer_number = "";var ga_user_type = "";DC.Date = "2018-04-28";DC.subject = "";
//--><!]]>
</script>
<script type="text/javascript" src="//sti.bmj.com/sites/default/files/advagg_js/js__z5btjnnAq_fk7qdl2KolLwX_-SAtOkt7fol18AwawSA__4nyTNPzeyjvRZbW3iHIAfes7EiRe4VnKtB9LsqQcwuE__HAmAHgm-mZhHEW5C2LhE-IxizLkK2ZNIYKG6lwaYbeE.js"></script>
<script type="text/javascript" defer="defer" async="async" src="//cdn.foxycart.com/bmjpg.ecommerce.highwire.org/loader.js"></script>
<script type="text/javascript" src="//sti.bmj.com/sites/default/files/advagg_js/js___JoWN7J7mdbROgVNW2qzpxKt-C5LDZWzfoCdLWL8DZA__1USNUKQnL12vNYs4Q9X4ER2wUx_QhqKignh8ODxJBl0__HAmAHgm-mZhHEW5C2LhE-IxizLkK2ZNIYKG6lwaYbeE.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

    jQuery(document).ready(function() {
      var topOffset = jQuery(window).height() - jQuery('#article-top').offset().top + 100;
      jQuery('.article-go-to-top').css('margin-top', topOffset);
      jQuery('.article-go-to-top').affix({
        offset: {
          top: function () {
            return (this.top = topOffset-10);
          },
          bottom:  function () {
            if(jQuery('#article-bottom-row').length){
              return (this.bottom = jQuery('#footer').outerHeight(true) + jQuery('#article-bottom-row').outerHeight(true)+180)
            }else{
              return (this.bottom = jQuery('#footer').outerHeight(true)+180)
            }
          } 
        }
      });
    });
//--><!]]>
</script>
<script type="text/javascript" src="//sti.bmj.com/sites/default/files/advagg_js/js__uZ2WnI1YxOLdceY7ZawBODFbdt8Km0yNX6qN1pjbwsI__9H2S3NWlW2DUM5_MF-vT1lwQwoT0Zy2259DR4Ai4Cfs__HAmAHgm-mZhHEW5C2LhE-IxizLkK2ZNIYKG6lwaYbeE.js"></script>
<script type="text/javascript" src="https://d1bxh8uas1mnw7.cloudfront.net/assets/embed.js"></script>
<script type="text/javascript" src="//sti.bmj.com/sites/default/files/advagg_js/js__Ka8RiqVKhJBPyta6dLl09FdsO5LWe-ZUSsox4Z2wBOE__PXPTG8yywLxzhHRrKQ1dx89VudMhmrIf8Vh70zarigY__HAmAHgm-mZhHEW5C2LhE-IxizLkK2ZNIYKG6lwaYbeE.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.MathJax = { menuSettings: { zoom: "Click" } };
//--><!]]>
</script>
<script type="text/javascript" src="//sti.bmj.com/sites/default/files/advagg_js/js__O0HlBYTG2UzKsxQckXz8D5dOecISZEQv15Ix5r2rEUk__YLMQ13ZtWJkyAGnCORh6ZeBk6-Zbp2AIhb0SQ7-hRk4__HAmAHgm-mZhHEW5C2LhE-IxizLkK2ZNIYKG6lwaYbeE.js"></script>
<script type="text/javascript">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</script>
  <!--[if lt IE 10]><script src="http://sti.bmj.com/sites/all/themes/highwire/axon/js/media.match.min.js" type="text/javascript"></script><![endif]-->
  <!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="/sites/default/themes/bmjj/css/theme/ie-7-8.css" /><![endif]-->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-163653 node-type-highwire-article">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T9PVCJ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-T9PVCJ');</script>
<!-- End Google Tag Manager -->
    <div id="skip-link">
  <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>


<div  class="page" id="page">
  <section class="container-fluid content-header">
    <section class="row cookie-message-section">
      <div id="cookie-notice" class="col-mobile-12">
        <span class="cookie-all">This site uses cookies.</span>
        <a class="more-info mobile-only">More info<svg class="icon-white icon-arrow-down" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow-down"></use><svg></svg></svg></a>

        <span class="btn-close">
          <a id="mobile-nav-close" href="#" class="wrap-icon"><svg class="icon-white icon-close" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use><svg></svg></svg></a>
        </span>

        <span class="more-info-text mobile-hidden">By continuing to browse the site you are agreeing to our use of cookies. <a href="http://company.bmj.com/privacy-policy/#cookies"> Find out more here</a></span>
      </div>
    </section>
    <header role="banner" class="section section-header row">

      <div class="zone zone-superheader">
        <div class="region region-superheader">
          <div class="region-inner region-superheader-inner">
              <div class="region region-superheader">
    <div id="block-panels-mini-jnl-template-bmjj-uid-strng" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-jnl_template_bmjj_uid_strng">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-highwire-inst-branding" >
  
      
  
  <div class="pane-content">
    <div class="col-narrow-12 ad-snippet col-normal-12"><div id="oas_Top"></div><script type="text/javascript">oas_tag.loadAd("Top");</script></div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
  </div>
          </div>
        </div><!-- /.region-superheader -->
      </div><!-- /.zone-super-header -->

      <div class="site-info mobile-hidden">
        
              </div><!-- /.site-info -->
      <div class="zone zone-header row mobile-hidden">
        <div class="region region-header">
          <div class="region-inner region-header-inner">
              <div class="region region-header">
    <div id="block-panels-mini-feedbackify" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-feedbackify">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-custom pane-7" >
  
      
  
  <div class="pane-content">
    <!-- Feedbackify third party software -->
<script type="text/javascript">
var fby = fby || [];
fby.push(['showTab',
{id: '11171', position: 'right', color: '#CD202C'}
]);
(function ()
{ var f = document.createElement('script'); f.type = 'text/javascript'; f.async = true; f.src = '//cdn.feedbackify.com/f.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(f, s); }
)();
</script>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
  </div>
           </div>
         </div><!-- ./region-header -->
      </div><!-- /.zone-header -->
    </header> <!-- /.section-header -->
    <section class="row visible-sm visible-md visible-lg header header-platform mobile-hidden">
      <div class="col-narrow-3 col-normal-3 col-large-3 logo-bmj">
        <div class="l-inline">
          <p class="logo-bmj-journals"><a href="http://journals.bmj.com/" title="BMJ Journals"><img src="/sites/default/themes/bmjj/img/logos/logo-bmj-journals.svg" title="BMJ Journals" alt="BMJ Journals"/>
</a></p>
                  </div>
      </div>
      <div class="col-narrow-9 col-normal-9 col-large-9 no-right-padding">
                  <div class="region region-top">
            <div class="region-inner">
                <div class="region region-platmenu">
    <div id="block-menu-menu-platform-menu" class="block block-menu" class="block block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/subscribe" data-hide-link-title="0" class="" data-icon-position="">Subscribe</a></li>
<li class="leaf"><a href="/" id="menu-login" class="drop-menu link-icon-right link-icon"><span class="title">Log In</span> <span class="icon icon-arrow-down"></span></a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click" data-block-id="panels_mini|challenge_opportunity_pane_dropdown" id="&lt;front&gt;-drop-link-728" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-challenge-opportunity-pane-dropdown" class="block block-panels-mini article-login bmjj-login" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-challenge_opportunity_pane_dropdown-2">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-society-logins society-logins" >
  
      
  
  <div class="pane-content">
    <span class="ui-button ui-state-default ui-dialog-titlebar-close" title="close"></span><div class="shib-login-link"><a href="/login/shibboleth?subcode=bmjjournals&amp;env=prod&amp;uri=http%3A//sti.bmj.com/" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via Institution</a></div><div class="openathens-login-link"><a href="https://openathens.highwire.org/initiate-login?subcode=bmjjournals&amp;returnURL=http%3A//sti.bmj.com/content/early/2018/04/28/sextrans-2017-053348" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via OpenAthens</a></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-opportunity-challenge" >
  
      
  
  <div class="pane-content">
    <div class='opportunity-challenge-login'><h3>Log in using your username and password</h3><div class="drupal-login compact"><form action="/content/early/2018/04/28/sextrans-2017-053348?rss=1" method="post" id="highwire-user-login--4" accept-charset="UTF-8"><div><div id="edit-customtext--4" class="form-item form-item-label-before form-type-item">
 <span class="customtext">For personal accounts OR managers of institutional accounts</span>
</div>
<div class="form-item form-item-label-invisible form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name--4">Username <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Username" type="text" id="edit-name--4" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-item-label-invisible form-type-password form-item-pass">
  <label class="element-invisible" for="edit-pass--4">Password <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Password" type="password" id="edit-pass--4" name="pass" size="30" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-djBq4epTarwhQHPNVCv4T1UnN9dI1jw5ac5YF_K4hrM" />
<input type="hidden" name="form_id" value="highwire_user_login" />
<div class="bmjj-reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot your log in details?</a><a href="/user/register?destination=node/163653%3Frss%3D1" class="" data-icon-position="" data-hide-link-title="0">Register a new account?</a></div><div class="form-actions form-wrapper" id="edit-actions--4"><input type="submit" id="edit-submit--5" name="op" value="Log in" class="form-submit" /></div><div class="reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot</a> your user name or password?</div></div></form></div></div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
</li>
<li class="leaf"><a href="/cart" class="link-icon-right link-icon"><span class="title">Basket</span> <span class="icon icon-basket"></span></a></li>
<li class="last leaf"><a href="/search" id="menu-search" class="drop-menu link-icon-right link-icon"><span class="title">Search</span> <span class="icon icon-search"></span></a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click" data-block-id="panels_mini|jnl_template_bmjj_search_box" id="search-drop-link-729" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-jnl-template-bmjj-search-box" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display one-layout " id="mini-panel-jnl_template_bmjj_search_box-1">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-highwire-seach-quicksearch block-search pull-left" >
  
      
  
  <div class="pane-content">
    <form class="highwire-quicksearch button-style-mini button-style-mini" action="/content/early/2018/04/28/sextrans-2017-053348?rss=1" method="post" id="highwire-search-quicksearch-form-1" accept-charset="UTF-8"><div><div class="form-item form-item-label-invisible form-type-textfield form-item-keywords">
  <label class="element-invisible" for="edit-keywords--2">Search for this keyword </label>
 <input placeholder="search" type="text" id="edit-keywords--2" name="keywords" value="" size="60" maxlength="128" class="form-text" />
</div>
<input data-icon-only="1" data-font-icon="icon-search" data-icon-position="after" type="submit" id="edit-submit--6" name="op" value="Search" class="form-submit" /><input type="hidden" name="form_build_id" value="form-ykl2lPfFC3Gr5-EXtWrnb9YfYA-vQnmSC9hhxAuoBIQ" />
<input type="hidden" name="form_id" value="highwire_search_quicksearch_form_1" />
</div></form>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-10 pull-right advanced-search-link" >
  
      
  
  <div class="pane-content">
    <a href="/search">Advanced search</a>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
</li>
</ul>  </div>
</div>
  </div>
            </div>
          </div><!-- /.region-top -->
                </div>
    </section>
        <div class="row header header-journal">
      <div class="col-mobile-7 col-narrow-4 col-normal-4 logo-journal">
                <a href="/"><img src="http://resources.bmj.com/repository/journals-network-project/images/journal-logos/logo-sti.svg" alt="Sexually Transmitted Infections" id="logo-img"></a>
      </div>
            <div class="col-mobile-5 col-narrow-8 col-normal-8 no-right-padding nav-journal">
          <div class="region region-journmenu">
    <div id="block-system-main-menu" class="block block-system mobile-hidden block-menu" class="block block-system mobile-hidden block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/content/early/recent" class="" data-icon-position="" data-hide-link-title="0">Latest content</a></li>
<li class="leaf"><a href="/content/current" class="" data-icon-position="" data-hide-link-title="0">Current issue</a></li>
<li class="leaf"><a href="/content/by/year" class="" data-icon-position="" data-hide-link-title="0">Archive</a></li>
<li class="leaf"><a href="http://sti.bmj.com/pages/authors/" class="" data-icon-position="" data-hide-link-title="0">Authors</a></li>
<li class="last leaf"><a href="http://sti.bmj.com/pages/about/" class="" data-icon-position="" data-hide-link-title="0">About</a></li>
</ul>  </div>
</div>
<div id="block-panels-mini-mobile-slide-out-menu" class="block block-panels-mini mobile-only" class="block block-panels-mini mobile-only">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-mobile_slide_out_menu">
  <div class="panel-panel panel-col">
    <div><div id="" class="highwire-responsive-toggle-group"><div class="panel-pane pane-panels-mini pane-jnl-template-bmjj-search-box" >
  
        <h2  class="pane-title"><span class="icon-search"></span></h2>
    
  
  <div class="pane-content">
    <div class="panel-display one-layout " id="mini-panel-jnl_template_bmjj_search_box">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-highwire-seach-quicksearch block-search pull-left" >
  
      
  
  <div class="pane-content">
    <form class="highwire-quicksearch button-style-mini button-style-mini" action="/content/early/2018/04/28/sextrans-2017-053348?rss=1" method="post" id="highwire-search-quicksearch-form-0" accept-charset="UTF-8"><div><div class="form-item form-item-label-invisible form-type-textfield form-item-keywords">
  <label class="element-invisible" for="edit-keywords">Search for this keyword </label>
 <input placeholder="search" type="text" id="edit-keywords" name="keywords" value="" size="60" maxlength="128" class="form-text" />
</div>
<input data-icon-only="1" data-font-icon="icon-search" data-icon-position="after" type="submit" id="edit-submit--3" name="op" value="Search" class="form-submit" /><input type="hidden" name="form_build_id" value="form-WuDMOfZ1OWAcIsVaq_hOBl8liF0wIbkhRWznns3XWD4" />
<input type="hidden" name="form_id" value="highwire_search_quicksearch_form_0" />
</div></form>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-8 pull-right advanced-search-link" >
  
      
  
  <div class="pane-content">
    <a href="/search">Advanced search</a>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
<div class="panel-pane pane-block pane-menu-menu-mobile-slideout-menu pane-menu" >
  
        <h2  class="pane-title"><span class="icon-menu"></span></h2>
    
  
  <div class="pane-content">
    <ul class="menu"><li class="first leaf"><a href="/" class="menu-close link-icon-only link-icon"><span class="icon icon-close"></span> <span class="title element-invisible">Close</span></a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click" data-block-id="panels_mini|mobile_slide_out_autobot_menu" id="&lt;front&gt;-drop-link-781" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-mobile-slide-out-autobot-menu" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display one-layout " id="mini-panel-mobile_slide_out_autobot_menu">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-menu-tree pane-main-menu" >
  
        <h2  class="pane-title">Main menu</h2>
    
  
  <div class="pane-content">
    <div class="menu-block-wrapper menu-block-ctools-main-menu-1 menu-name-main-menu parent-mlid-main-menu:0 menu-level-1">
  <ul class="menu"><li class="first leaf menu-mlid-10115"><a href="/content/early/recent" class="" data-icon-position="" data-hide-link-title="0">Latest content</a></li>
<li class="leaf menu-mlid-10116"><a href="/content/current" class="" data-icon-position="" data-hide-link-title="0">Current issue</a></li>
<li class="leaf menu-mlid-10117"><a href="/content/by/year" class="" data-icon-position="" data-hide-link-title="0">Archive</a></li>
<li class="leaf menu-mlid-10118"><a href="http://sti.bmj.com/pages/authors/" class="" data-icon-position="" data-hide-link-title="0">Authors</a></li>
<li class="last leaf menu-mlid-10119"><a href="http://sti.bmj.com/pages/about/" class="" data-icon-position="" data-hide-link-title="0">About</a></li>
</ul></div>
  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
</li>
<li class="leaf"><a href="/subscribe" data-hide-link-title="0" class="callout-link" data-icon-position="">Subscribe</a></li>
<li class="leaf"><a href="/" class="mobile-drop-down callout-link link-icon-right link-icon"><span class="title">Log in</span> <span class="icon icon-plus"></span></a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click" data-block-id="panels_mini|jnl_template_bmjj_login" id="&lt;front&gt;-drop-link-780" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-jnl-template-bmjj-login" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-jnl_template_bmjj_login">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-society-logins society-logins opportunity-challenge-login" >
  
      
  
  <div class="pane-content">
    <span class="ui-button ui-state-default ui-dialog-titlebar-close" title="close"></span><div class="shib-login-link"><a href="/login/shibboleth?subcode=bmjjournals&amp;env=prod&amp;uri=http%3A//sti.bmj.com/" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via Institution</a></div><div class="openathens-login-link"><a href="https://openathens.highwire.org/initiate-login?subcode=bmjjournals&amp;returnURL=http%3A//sti.bmj.com/content/early/2018/04/28/sextrans-2017-053348" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via OpenAthens</a></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-opportunity-challenge" >
  
      
  
  <div class="pane-content">
    <div class='opportunity-challenge-login'><h3>Log in using your username and password</h3><div class="drupal-login compact"><form action="/content/early/2018/04/28/sextrans-2017-053348?rss=1" method="post" id="highwire-user-login--3" accept-charset="UTF-8"><div><div id="edit-customtext--3" class="form-item form-item-label-before form-type-item">
 <span class="customtext">For personal accounts OR managers of institutional accounts</span>
</div>
<div class="form-item form-item-label-invisible form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name--3">Username <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Username" type="text" id="edit-name--3" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-item-label-invisible form-type-password form-item-pass">
  <label class="element-invisible" for="edit-pass--3">Password <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Password" type="password" id="edit-pass--3" name="pass" size="30" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-gPKmSrt6_sBNAijOk4J1YFECkX3_UeBURePqrfzcM_o" />
<input type="hidden" name="form_id" value="highwire_user_login" />
<div class="bmjj-reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot your log in details?</a><a href="/user/register?destination=node/163653%3Frss%3D1" class="" data-icon-position="" data-hide-link-title="0">Register a new account?</a></div><div class="form-actions form-wrapper" id="edit-actions--3"><input type="submit" id="edit-submit--4" name="op" value="Log in" class="form-submit" /></div><div class="reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot</a> your user name or password?</div></div></form></div></div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
</li>
<li class="last leaf"><a href="http://journals.bmj.com/" data-hide-link-title="0" class="bmj-link" data-icon-position="">BMJ Journals</a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click dropped" data-block-id="panels_mini|jnl_template_bmjj_uid_strng_side" id="http://journals.bmj.com/-drop-link-0" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-jnl-template-bmjj-uid-strng-side" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-jnl_template_bmjj_uid_strng_side">
  <div class="panel-panel panel-col">
    <div></div>
  </div>
</div>
  </div>
</div>
</div>
</li>
</ul>  </div>

  
  </div>
</div></div>
  </div>
</div>
  </div>
</div>
  </div>
      </div><!-- /.region-top -->
          </div>
          </section>
  <section role="main" class="section section-content container-fluid">
        <div class="crumb-navigation">
      <div class="row">
        <div class="col-mobile-12 col-narrow-9 col-normal-9  col-wide-10 breadcrumbs">
          <h2 class="element-invisible">You are here</h2><div class="item-list"><ul class="breadcrumb"><li class="first"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Home</a></li>
<li><a href="/content/early/recent" class="" data-icon-position="" data-hide-link-title="0">Online First</a></li>
<li class="last"><span class="active">Acceptability and effectiveness of using mobile applications to promote HIV and other STI testing among men who have sex with men in Barcelona, Spain</span></li>
</ul></div>        </div>
        <div class="mobile-hidden col-narrow-3 col-normal-3 col-wide-2 email-alerts">
          <span>
            <a href="/alerts" class="email-alerts-label"><i class="icon icon-article-alerts"></i> Email alerts</a>
          </span>
        </div>
      </div>
    </div>
            <div class="container">
          <div class="zone zone-content row">
        <div class="region region-content col-narrow-12">
          <div class="region-inner region-content-inner">
            <a id="main-content"></a>
                                                                                                  <div class="region region-content">
    <div id="block-system-main" class="block block-system" class="block block-system">

    
  <div class="content">
    <div class="panel-display two-layout " >
    <div class="panel-row-wrapper panel-row-first row">
    
    <div class="top-wrapper col-narrow-12">
      <div class="panel-panel panel-region-top">
        <div class="inside"><div class="panel-pane pane-panels-mini pane-article-tabset-mobile mobile-only"  id="mobile-article-tab-container">
  
      
  
  <div class="pane-content">
    <div class="panel-display two-layout " id="mini-panel-article_tabset_mobile_">
    
  <div class="panel-row-wrapper row">
    
    <div class="left-wrapper col-mobile-6">
      <div class="panel-panel panel-region-left">
        <div class="inside"><div class="panel-pane pane-bmjj-mob-tab-title"  id="mobile-tab-title">
  
      
  
  <div class="pane-content">
    <p><span class="icon-article-text"></span>Article Text</p>  </div>

  
  </div>
</div>
      </div>
    </div>
    
    <div class="right-wrapper col-mobile-6">
      <div class="panel-panel panel-region-right">
        <div class="inside"><div class="panel-pane pane-bmjj-mobile-article-menu" >
  
      
  
  <div class="pane-content">
    <a href="#block-system-main" class="mobile-article-tab" data-icon-position="" data-hide-link-title="0">Article menu <span class="icon-plus icon-toggle"></span></a><div class="mobile-art-drop-down"></div>  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
  
  </div>

  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
    
  <div class="panel-row-wrapper row relative" id="article-top">
    
    <div class="left-wrapper col-narrow-2 col-normal-1 col-wide-1 tab-pane">
      <div class="panel-panel panel-region-left">
        <div class="inside"><div class="panel-pane pane-highwire-panel-tabs pane-panels-ajax-tab-tabs nav nav-tabs nav-stacked articleToolbar mobile-hidden"  id="nav-tabs">
  
      
  
  <div class="pane-content">
    <div class="item-list"><ul class="tabs inline panels-ajax-tab"><li class=" first"><a href="/content/early/2018/04/28/sextrans-2017-053348" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_tab_art" data-target-id="highwire_article_tabs" data-entity-context="node:163653" data-trigger="" data-url-enabled="1"><span class="icon-article-text"></span>Article <br/>Text</a><a href="/panels_ajax_tab/jnl_template_bmjj_tab_art/node:163653/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/early/2018/04/28/sextrans-2017-053348.info" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_art_info" data-target-id="highwire_article_tabs" data-entity-context="node:163653" data-trigger="info" data-url-enabled="1"><span class="icon-article-info"></span>Article <br/>info</a><a href="/panels_ajax_tab/jnl_template_bmjj_art_info/node:163653/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/early/2018/04/28/sextrans-2017-053348.citation-tools" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_cite_tool" data-target-id="highwire_article_tabs" data-entity-context="node:163653" data-trigger="citation-tools" data-url-enabled="1"><span class="icon-citation-tools"></span>Citation <br/>Tools</a><a href="/panels_ajax_tab/jnl_template_bmjj_cite_tool/node:163653/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/early/2018/04/28/sextrans-2017-053348.share" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_share" data-target-id="highwire_article_tabs" data-entity-context="node:163653" data-trigger="share" data-url-enabled="1"><span class="icon-share"></span>Share</a><a href="/panels_ajax_tab/jnl_template_bmjj_share/node:163653/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/early/2018/04/28/sextrans-2017-053348.responses" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_tab_elets" data-target-id="highwire_article_tabs" data-entity-context="node:163653" data-trigger="responses" data-url-enabled="1"><span class="icon-responses"></span>Responses</a><a href="/panels_ajax_tab/jnl_template_bmjj_tab_elets/node:163653/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/early/2018/04/28/sextrans-2017-053348.altmetrics" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_tab_altmetrics" data-target-id="highwire_article_tabs" data-entity-context="node:163653" data-trigger="altmetrics" data-url-enabled="1"><span class="icon-article-stats"></span>Article <br/>metrics</a><a href="/panels_ajax_tab/jnl_template_bmjj_tab_altmetrics/node:163653/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=" last"><a href="/content/early/2018/04/28/sextrans-2017-053348.alerts" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_art_alert" data-target-id="highwire_article_tabs" data-entity-context="node:163653" data-trigger="alerts" data-url-enabled="1"><span class="icon-article-alerts"></span>Alerts</a><a href="/panels_ajax_tab/jnl_template_bmjj_art_alert/node:163653/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
</ul></div>  </div>

  
  </div>
</div>
      </div>
    </div>
    
    <div class="right-wrapper col-narrow-9 col-normal-10 col-wide-10 article-pane panel-region-main">
      <div class="panel-panel panel-region-right">
        <div class="inside"><div class="panel-pane pane-bmjj-challenge-modal col-mobile-2 col-narrow-1 pull-right " >
  
      
  
  <div class="pane-content">
    <a href="" class="" data-icon-position="" data-hide-link-title="0"><a href="#" id="chal-modal" class="article-pdf-download">PDF</a></a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-highwire-article-cat article-category col-narrow-10" >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-highwire-article-cat field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Digital communications and sexual health</div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-highwire-a-series-title article-series-title col-narrow-10" >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-highwire-a-series-title field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Original article</div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-article-citation col-mobile-10 col-narrow-11 article-title" >
  
      
  
  <div class="pane-content">
    <div class="highwire-article-citation highwire-citation-type-highwire-article" data-node-nid="163653" id="node163653" data-pisa="sextrans;sextrans-2017-053348v2" data-pisa-master="sextrans;sextrans-2017-053348" data-apath="/sextrans/early/2018/04/28/sextrans-2017-053348.atom"><cite  class="highwire-cite highwire-cite-highwire-article highwire-citation-bmjj-title clearfix">
      <div class="highwire-cite-title">Acceptability and effectiveness of using mobile applications to promote HIV and other STI testing among men who have sex with men in Barcelona, Spain</div>        <span class="highwire-cite-access"><span class="highwire-citation-access highwire-citation-access-check" data-pisa-id="sextrans;sextrans-2017-053348" data-atom-uri="/sextrans/early/2018/04/28/sextrans-2017-053348.atom" data-request-view="full"></span></span>
  </cite>
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-panel-tabs-container col-narrow-12 clear" >
  
      
  
  <div class="pane-content">
    <div data-panels-ajax-tab-preloaded="jnl_template_bmjj_tab_art" id="panels-ajax-tab-container-highwire_article_tabs" class="panels-ajax-tab-container"><div class="panels-ajax-tab-loading" style ="display:none"><img class="loading" src="http://sti.bmj.com/sites/all/modules/contrib/panels_ajax_tab/images/loading.gif" alt="Loading" title="Loading" /></div><div class="panels-ajax-tab-wrap-jnl_template_bmjj_tab_art"><div class="panel-display panel-1col clearfix" >
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-highwire-markup author-affiliates col-narrow-12 author-affiliates-corresp article" >
  
      
  
  <div class="pane-content">
    <div class="highwire-markup"><div xmlns="http://www.w3.org/1999/xhtml" id="content-block-markup" xmlns:xhtml="http://www.w3.org/1999/xhtml"><div xmlns:xhtml="http://www.w3.org/1999/xhtml" class="contributors"><ol class="contributor-list" id="contrib-group-1"><li class="contributor" id="contrib-1"><span class="name">Miguel Alarcón Gutiérrez</span><a id="xref-aff-1-1" class="xref-aff" href="#aff-1">1</a><span class="xref-sep">,</span><a id="xref-aff-2-1" class="xref-aff" href="#aff-2">2</a>, </li><li class="contributor" id="contrib-2"><span class="name">Manuel Fernández Quevedo</span><a id="xref-aff-1-2" class="xref-aff" href="#aff-1">1</a>, </li><li class="contributor" id="contrib-3"><span class="name">Silvia Martín Valle</span><a id="xref-aff-3-1" class="xref-aff" href="#aff-3">3</a>, </li><li class="contributor" id="contrib-4"><span class="name">Constanza Jacques-Aviñó</span><a id="xref-aff-1-3" class="xref-aff" href="#aff-1">1</a>, </li><li class="contributor" id="contrib-5"><span class="name">Elia Díez David</span><a id="xref-aff-3-2" class="xref-aff" href="#aff-3">3</a><span class="xref-sep">,</span><a id="xref-aff-4-1" class="xref-aff" href="#aff-4">4</a>, </li><li class="contributor" id="contrib-6"><span class="name">Joan A Caylà</span><a id="xref-aff-1-4" class="xref-aff" href="#aff-1">1</a><span class="xref-sep">,</span><a id="xref-aff-4-2" class="xref-aff" href="#aff-4">4</a>, </li><li class="last" id="contrib-7"><span class="name">Patricia García de Olalla</span><a id="xref-aff-1-5" class="xref-aff" href="#aff-1">1</a><span class="xref-sep">,</span><a id="xref-aff-4-3" class="xref-aff" href="#aff-4">4</a></li></ol><ol class="affiliation-list"><li class="aff"><a id="aff-1" name="aff-1"></a><address><sup>1</sup><span class="institution">Servei d’Epidemiologia</span>, <span class="institution">Agència de Salut Pública de Barcelona</span>, <span class="addr-line">Barcelona</span>, Spain</address></li><li class="aff"><a id="aff-2" name="aff-2"></a><address><sup>2</sup><span class="institution">Universitat Pompeu Fabra</span>, <span class="addr-line">Barcelona</span>, Spain</address></li><li class="aff"><a id="aff-3" name="aff-3"></a><address><sup>3</sup><span class="institution">Servei de Programes i Intervencions Preventives</span>, <span class="institution">Agència de Salut Pública de Barcelona</span>, <span class="addr-line">Barcelona</span>, Spain</address></li><li class="aff"><a id="aff-4" name="aff-4"></a><address><sup>4</sup><span class="institution">Centro de Investigación Biomédica en Red de Epidemiología y Salud Pública (CIBERESP)</span>, <span class="addr-line">Barcelona</span>, Spain</address></li></ol><ol class="corresp-list"><li class="corresp" id="corresp-1"><span class="corresp-label">Correspondence to</span> Dr Miguel Alarcón Gutiérrez, Servei d’Epidemiologia, Agència de Salut Pública de Barcelona, Barcelona 08023, Spain; <span class="em-link"><span class="em-addr">malarcon{at}aspb.cat</span></span></li></ol></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-markup" >
  
      
  
  <div class="pane-content">
    <div class="highwire-markup"><div xmlns="http://www.w3.org/1999/xhtml" id="content-block" xmlns:xhtml="http://www.w3.org/1999/xhtml"><div class="article abstract-view "><span class="highwire-journal-article-marker-start"></span><div class="section abstract" id="abstract-1"><h2>Abstract</h2><div id="sec-1" class="subsection"><p id="p-1"><strong>Objective</strong> To evaluate the acceptability and effectiveness of a pilot intervention programme using gay geosocial mobile applications (apps) to offer rapid HIV and other STI tests to men who have sex with men (MSM) in Barcelona between December 2015 and March 2016.</p></div><div id="sec-2" class="subsection"><p id="p-2"><strong>Methodology</strong> We offered rapid HIV, syphilis and hepatitis C testing by sending private messages on apps for sexual and social encounters. Acceptance was defined as the proportion of users who favourably responded to the message and effectiveness was defined as the proportion of users who attended our facilities among those who were interested in attending. To identify variables associated with the response to the messages, multivariate logistic regression was used. Adjusted OR (OR<sub>a</sub>) and 95% CIs were calculated. We collected information on sociodemographics, sexual behaviours and app usage from the contacted user profiles and from users who attended our facilities. A descriptive analysis was carried out.</p></div><div id="sec-3" class="subsection"><p id="p-3"><strong>Results</strong> 2656 individual messages were sent. Overall, a 38.4% response rate was obtained, 83.0% of them found it acceptable to receive the unsolicited message, and 73.2% effectiveness was obtained. Responders had higher odds of being 45 years or older (OR<sub>a</sub>=1.48; 95% CI 1.06 to 2.08), being connected at the moment the message was sent or during the previous hour (OR<sub>a</sub>=1.92; 95% CI 1.38 to 2.68), having a profile photo not exposing bare chest or abdomen (OR<sub>a</sub>=1.44; 95% CI 1.07 to 1.92) and using the Grindr app (OR<sub>a</sub>=1.39; 95% CI 1.12 to 1.73). Of those who were tested and took the survey (n=77), 45.5% had not taken an HIV test in over a year, 24.7% had had a previous STI diagnosis, 51.4% had reported anal sex without condom and 52% had consumed alcohol or drugs for sex.</p></div><div id="sec-4" class="subsection"><p id="p-4"><strong>Conclusions</strong> The response rate, acceptance and effectiveness observed in this study indicate that this strategy could be a useful tool for promoting STI testing among high-risk MSM population.</p></div></div><ul class="kwd-group"><li class="kwd">Hiv</li><li class="kwd">communication technologies</li><li class="kwd">sexual behaviour</li><li class="kwd">Hiv testing</li><li class="kwd">gay men</li></ul><span class="highwire-journal-article-marker-end"></span></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-snippet pane-jnl-template-bmjj-art-middle-ad oas-ads oas-ads-mid pull-right" >
  
      
  
  <div class="pane-content">
    <div class="snippet jnl-template-bmjj-art-middle-ad" id="jnl-template-bmjj-art-middle-ad">
  
      
  <div class="snippet-content">
    <div id="oas_Middle1"><script type="text/javascript">oas_tag.loadAd("Middle1");</script></div>
  </div>

</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-1" >
  
      
  
  <div class="pane-content">
    <p><a href="http://dx.doi.org/10.1136/sextrans-2017-053348" target="_new">http://dx.doi.org/10.1136/sextrans-2017-053348</a></p>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-altmetrics" >
  
        <h2  class="pane-title">Statistics from Altmetric.com</h2>
    
  
  <div class="pane-content">
    <div data-badge-details="right" data-badge-type="medium-donut" data-doi="10.1136/sextrans-2017-053348" data-hide-no-mentions="true" class="altmetric-embed"></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-markup" >
  
      
  
  <div class="pane-content">
    <div class="highwire-markup"><div xmlns="http://www.w3.org/1999/xhtml" id="content-block-markup" xmlns:xhtml="http://www.w3.org/1999/xhtml"><div class="article abstract-view "><span class="highwire-journal-article-marker-start"></span><ul class="kwd-group"><li class="kwd"><a href="/keyword/hiv" class="hw-term hw-article-keyword hw-article-keyword-hiv" rel="nofollow">Hiv</a></li><li class="kwd"><a href="/keyword/communication-technologies" class="hw-term hw-article-keyword hw-article-keyword-communication-technologies" rel="nofollow">communication technologies</a></li><li class="kwd"><a href="/keyword/sexual-behaviour" class="hw-term hw-article-keyword hw-article-keyword-sexual-behaviour" rel="nofollow">sexual behaviour</a></li><li class="kwd"><a href="/keyword/hiv-testing" class="hw-term hw-article-keyword hw-article-keyword-hiv-testing" rel="nofollow">Hiv testing</a></li><li class="kwd"><a href="/keyword/gay-men" class="hw-term hw-article-keyword hw-article-keyword-gay-men" rel="nofollow">gay men</a></li></ul><span class="highwire-journal-article-marker-end"></span></div><span id="related-urls"></span></div><a href="http://sti.bmj.com/content/early/2018/04/28/sextrans-2017-053348.full" class="hw-link hw-link-article-full-text" data-icon-position="" data-hide-link-title="0">View Full Text</a></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-markup footnotes" >
  
      
  
  <div class="pane-content">
    <div class="highwire-markup"><div xmlns="http://www.w3.org/1999/xhtml" id="content-block-markup" xmlns:xhtml="http://www.w3.org/1999/xhtml"><div xmlns:xhtml="http://www.w3.org/1999/xhtml" class="section fn-group" id="fn-group-1"><h2>Footnotes</h2><ul><li class="fn-other" id="fn-8"><p id="p-57"><span class="fn-label">Handling editor</span> Jackie A Cassell</p></li><li class="fn-other" id="fn-9"><p id="p-58"><span class="fn-label">Contributors</span> MAG: conceptualisation, data curation, formal analysis, investigation, methodology, validation, writing the original draft. MFQ: conceptualisation, investigation, methodology, supervision, validation, review and editing. SMV: investigation, supervision, review and editing. CJ-A: conceptualisation, investigation, review and editing. EDD: supervision, review and editing. JAC: resources, supervision, review and editing. PGdO: conceptualisation, project administration, supervision, review and editing.</p></li><li class="fn-other" id="fn-10"><p id="p-59"><span class="fn-label">Funding</span> The authors have not declared a specific grant for this research from any funding agency in the public, commercial or not-for-profit sectors.</p></li><li class="fn-conflict" id="fn-11"><p id="p-60"><span class="fn-label">Competing interests</span> None declared.</p></li><li class="fn-other" id="fn-12"><p id="p-61"><span class="fn-label">Patient consent</span> Informed consent was obtained by the investigators from all participants prior to being tested.</p></li><li class="fn-other" id="fn-13"><p id="p-62"><span class="fn-label">Ethics approval</span> The study was approved by the ethical research committee of Parc de Salut Mar.</p></li><li class="fn-other" id="fn-14"><p id="p-63"><span class="fn-label">Provenance and peer review</span> Not commissioned; externally peer reviewed.</p></li><li class="fn-other" id="fn-15"><p id="p-64"><span class="fn-label">Correction notice</span> This paper has been amended since it was published Online First. The last author’s surname has been corrected.</p></li></ul></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-2" >
  
      
  
  <div class="pane-content">
    <p>If you wish to reuse any or all of this article please use the link below which will take you to the Copyright Clearance Center&rsquo;s RightsLink service. You will be able to get a quick price and instant permission to reuse the content in many different ways.</p>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-ajax-pane-content pane-highwire-permission-link"  id="request-permissions">
  
        <h2  class="pane-title"><span class='panels-ajax-pane-title' data-pid='new-109'></span></h2>
    
  
  <div class="pane-content">
    <div class='panels-ajax-pane panels-ajax-pane-new-109' data-pid='new-109'></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-copyright h2-as-label" >
  
        <h2  class="pane-title">Copyright information: </h2>
    
  
  <div class="pane-content">
    <div class="field field-name-field-highwire-copyright field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><span class="nlm-copyright-statement" data-hwp-id="copyright-statement-1">© Article author(s) (or their employer(s) unless otherwise stated in the text of the article) 2018. All rights reserved. No commercial use is permitted unless otherwise expressly granted.</span></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-jnl-template-bmjj-challenge article-login" >
  
        <h2  class="pane-title">Read the full text or download the PDF:</h2>
    
  
  <div class="pane-content">
    <div class="panel-display three-layout " id="mini-panel-jnl_template_bmjj_challenge">
  
    
  <div class="panel-row-wrapper row">
    
    <div class="left-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-left">
        <div class="inside"><div class="panel-pane pane-add-to-cart" >
  
      
  
  <div class="pane-content">
    <span  class="highwire-foxycart-add-to-cart-ahah highwire-foxycart-add-to-cart-ahah" data-text="Buy this article" data-apath="/sextrans/early/2018/04/28/sextrans-2017-053348.atom" data-type="link" data-font-icon="" data-parent-id="135429"></span>  </div>

  
  </div>
</div>
      </div>
    </div>

    <div class="middle-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-middle">
        <div class="inside"><div class="panel-pane pane-custom pane-3" >
  
      
  
  <div class="pane-content">
    <p><button class="btn btn-default btn-lg" onclick="javascript:location.href = '/subscribe';" type="submit">Subscribe</button></p>
  </div>

  
  </div>
</div>
      </div>
    </div>
    
    <div class="right-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-right article-login">
        <div class="inside"><div class="panel-pane pane-custom pane-4" >
  
      
  
  <div class="pane-content">
    <button type="submit" class="btn btn-default btn-lg" id="sign-in" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" aria-hidden="true">Log in <svg class="icon icon-white icon-arrow-down"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/bmjj/img/defs.svg#icon-arrow-down"></use></svg></button>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-challenge-opportunity-pane-dropdown" >
  
      
  
  <div class="pane-content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-challenge_opportunity_pane_dropdown">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-society-logins society-logins" >
  
      
  
  <div class="pane-content">
    <span class="ui-button ui-state-default ui-dialog-titlebar-close" title="close"></span><div class="shib-login-link"><a href="/login/shibboleth?subcode=bmjjournals&amp;env=prod&amp;uri=http%3A//sti.bmj.com/" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via Institution</a></div><div class="openathens-login-link"><a href="https://openathens.highwire.org/initiate-login?subcode=bmjjournals&amp;returnURL=http%3A//sti.bmj.com/content/early/2018/04/28/sextrans-2017-053348" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via OpenAthens</a></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-opportunity-challenge" >
  
      
  
  <div class="pane-content">
    <div class='opportunity-challenge-login'><h3>Log in using your username and password</h3><div class="drupal-login compact"><form action="/content/early/2018/04/28/sextrans-2017-053348?rss=1" method="post" id="highwire-user-login" accept-charset="UTF-8"><div><div id="edit-customtext" class="form-item form-item-label-before form-type-item">
 <span class="customtext">For personal accounts OR managers of institutional accounts</span>
</div>
<div class="form-item form-item-label-invisible form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name">Username <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Username" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-item-label-invisible form-type-password form-item-pass">
  <label class="element-invisible" for="edit-pass">Password <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Password" type="password" id="edit-pass" name="pass" size="30" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-u1ewVTCTaGS-7diahBoRwc5jzW1Z78TjVlq3_rLBHuw" />
<input type="hidden" name="form_id" value="highwire_user_login" />
<div class="bmjj-reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot your log in details?</a><a href="/user/register?destination=node/163653%3Frss%3D1" class="" data-icon-position="" data-hide-link-title="0">Register a new account?</a></div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Log in" class="form-submit" /></div><div class="reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot</a> your user name or password?</div></div></form></div></div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
  
    
</div>

  </div>

  
  </div>
</div>
  </div>
</div>
</div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-jnl-template-bmjj-challenge article-login col-narrow-12 clear hidden" >
  
        <h2  class="pane-title">Read the full text or download the PDF:</h2>
    
  
  <div class="pane-content">
    <div class="panel-display three-layout " id="mini-panel-jnl_template_bmjj_challenge-1">
  
    
  <div class="panel-row-wrapper row">
    
    <div class="left-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-left">
        <div class="inside"><div class="panel-pane pane-add-to-cart" >
  
      
  
  <div class="pane-content">
    <span  class="highwire-foxycart-add-to-cart-ahah highwire-foxycart-add-to-cart-ahah" data-text="Buy this article" data-apath="/sextrans/early/2018/04/28/sextrans-2017-053348.atom" data-type="link" data-font-icon="" data-parent-id="135429"></span>  </div>

  
  </div>
</div>
      </div>
    </div>

    <div class="middle-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-middle">
        <div class="inside"><div class="panel-pane pane-custom pane-5" >
  
      
  
  <div class="pane-content">
    <p><button class="btn btn-default btn-lg" onclick="javascript:location.href = '/subscribe';" type="submit">Subscribe</button></p>
  </div>

  
  </div>
</div>
      </div>
    </div>
    
    <div class="right-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-right article-login">
        <div class="inside"><div class="panel-pane pane-custom pane-6" >
  
      
  
  <div class="pane-content">
    <button type="submit" class="btn btn-default btn-lg" id="sign-in" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" aria-hidden="true">Log in <svg class="icon icon-white icon-arrow-down"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/bmjj/img/defs.svg#icon-arrow-down"></use></svg></button>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-challenge-opportunity-pane-dropdown" >
  
      
  
  <div class="pane-content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-challenge_opportunity_pane_dropdown-1">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-society-logins society-logins" >
  
      
  
  <div class="pane-content">
    <span class="ui-button ui-state-default ui-dialog-titlebar-close" title="close"></span><div class="shib-login-link"><a href="/login/shibboleth?subcode=bmjjournals&amp;env=prod&amp;uri=http%3A//sti.bmj.com/" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via Institution</a></div><div class="openathens-login-link"><a href="https://openathens.highwire.org/initiate-login?subcode=bmjjournals&amp;returnURL=http%3A//sti.bmj.com/content/early/2018/04/28/sextrans-2017-053348" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via OpenAthens</a></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-opportunity-challenge" >
  
      
  
  <div class="pane-content">
    <div class='opportunity-challenge-login'><h3>Log in using your username and password</h3><div class="drupal-login compact"><form action="/content/early/2018/04/28/sextrans-2017-053348?rss=1" method="post" id="highwire-user-login--2" accept-charset="UTF-8"><div><div id="edit-customtext--2" class="form-item form-item-label-before form-type-item">
 <span class="customtext">For personal accounts OR managers of institutional accounts</span>
</div>
<div class="form-item form-item-label-invisible form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name--2">Username <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Username" type="text" id="edit-name--2" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-item-label-invisible form-type-password form-item-pass">
  <label class="element-invisible" for="edit-pass--2">Password <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Password" type="password" id="edit-pass--2" name="pass" size="30" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-ALEGM0ESu6yZM1wJTBxX7rMRLDh9OeRV9dXcAINHjYI" />
<input type="hidden" name="form_id" value="highwire_user_login" />
<div class="bmjj-reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot your log in details?</a><a href="/user/register?destination=node/163653%3Frss%3D1" class="" data-icon-position="" data-hide-link-title="0">Register a new account?</a></div><div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Log in" class="form-submit" /></div><div class="reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot</a> your user name or password?</div></div></form></div></div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
  
    
</div>

  </div>

  
  </div>
</div>
      </div>
      <a href="#" id="article-bottom"></a>
    </div>
    
    <div class="col-narrow-1 mobile-hidden back-top" id="back-top">
      <div class="panel-panel panel-region-left">
        <div class="inside" id="back-top-inner"><div class="panel-pane pane-bmjj-back-to-top article-go-to-top" >
  
      
  
  <div class="pane-content">
    <a href="#block-system-main" class="back-to-top" data-icon-position="" data-hide-link-title="0"><svg class="icon-article icon-arrow-up-top" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/bmjj/img/defs.svg#icon-arrow-up"></use></svg></a><a href="#article-bottom" class="back-to-top back-to-bottom" data-icon-position="" data-hide-link-title="0"><svg class="icon-article icon-arrow-up-top" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/bmjj/img/defs.svg#icon-arrow-down"></use></svg></a>  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
    <div class="panel-row-wrapper panel-row-last row" id="article-bottom-row">
    
    <div class="bottom-wrapper col-narrow-12">
      <div class="panel-panel panel-region-bottom">
        <div class="inside"><div class="panel-pane pane-snippet pane-footer-marketing-slots" >
  
      
  
  <div class="pane-content">
    <div class="snippet footer-marketing-slots" id="footer-marketing-slots">
  
      
  <div class="snippet-content">
     
          <iframe src="http://jobs.bmj.com/widget/bootstrap/job/#i=200" id="mdgxWidgetiFrame" title="careers widget"></iframe>

          <script type="text/javascript" src="//trendmd.s3.amazonaws.com/trendmd.min.js"></script>

          <script type="text/javascript">TrendMD.register(
          {journal_id: 12982, element: '#trendmd-suggestions', track_id: null}
          );</script>

          <div id="trendmd-suggestions"></div>
          </div>

</div>
  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
  </div>

  </div>
</div>
  </div>
          </div>
        </div><!-- /.region-content -->

        
        
      </div><!-- /.zone-content -->
    </div><!-- /.container -->
  </section> <!-- /.section-content -->
</div> <!-- /.page -->

<footer role="contentinfo" class="section section-footer container-fluid" id="footer">
    <section class="zone zone-footer row footer-journal-societies">
    <div class="region region-footer col-narrow-12">
      <div class="region-inner region-footer-inner">
          <div class="region region-footersoc">
    <div id="block-panels-mini-footer-society-images" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-footer_society_images">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-societies-logos" >
  
      
  
  <div class="pane-content">
    <ul><li><a href="http://www.bashh.org/"><img src="http://resources.bmj.com/repository/journals-network-project/images/society-logos/society-logo-bashh.png" alt="The British Association for Sexual Health and HIV" /></a></li></ul>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
  </div>
      </div>
    </div><!-- /.region-footer-first -->
  </section>
    <section role="contentinfo" class="section section-footer">
    <div class="zone zone-footer footer-links">
      <nav class="row">
          <div class="region region-footerlinks1">
    <div id="block-menu-block-1" class="block block-menu-block" class="block block-menu-block">

    
  <div class="content">
    <div class="menu-block-wrapper menu-block-1 menu-name-menu-footer-menu-1 parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first expanded menu-mlid-10120 col-mobile-12 col-narrow-3 col-normal-3 col-wide-3"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Content</a><ul class="menu"><li class="first leaf menu-mlid-10121"><a href="/content/early/recent" class="" data-icon-position="" data-hide-link-title="0">Latest content</a></li>
<li class="leaf menu-mlid-10122"><a href="/content/current" class="" data-icon-position="" data-hide-link-title="0">Current issue</a></li>
<li class="leaf menu-mlid-10123"><a href="/content/by/year" class="" data-icon-position="" data-hide-link-title="0">Archive</a></li>
<li class="leaf menu-mlid-10124"><a href="http://sti.bmj.com/pages/browse-by-topic/" class="" data-icon-position="" data-hide-link-title="0">Browse by topic</a></li>
<li class="last leaf menu-mlid-10125"><a href="http://sti.bmj.com/pages/most-read-articles/" class="" data-icon-position="" data-hide-link-title="0">Most read articles</a></li>
</ul></li>
<li class="expanded menu-mlid-10126 col-mobile-12 col-narrow-3 col-normal-3 col-wide-3"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Journal</a><ul class="menu"><li class="first leaf menu-mlid-10127"><a href="http://sti.bmj.com/pages/about/" class="" data-icon-position="" data-hide-link-title="0">About</a></li>
<li class="leaf menu-mlid-10128"><a href="http://sti.bmj.com/pages/editorial-board/" class="" data-icon-position="" data-hide-link-title="0">Editorial board</a></li>
<li class="leaf menu-mlid-10129"><a href="http://sti.bmj.com/pages/thank-you-to-our-reviewers/" class="" data-icon-position="" data-hide-link-title="0">Thank you to our reviewers</a></li>
<li class="leaf menu-mlid-10130"><a href="http://sti.bmj.com/alerts/toc/edit?destination=" class="" data-icon-position="" data-hide-link-title="0">Sign up for email alerts</a></li>
<li class="leaf menu-mlid-10131"><a href="http://sti.bmj.com/pages/subscribe/" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Subscribe</a></li>
<li class="last leaf menu-mlid-10132"><a href="http://sti.bmj.com/pages/bashh-centenary-of-the-venereal-disease-act-1917/" target="_blank" class="" data-icon-position="" data-hide-link-title="0">BASHH: Centenary of the Venereal Disease Act 1917</a></li>
</ul></li>
<li class="expanded menu-mlid-10133 col-mobile-12 col-narrow-3 col-normal-3 col-wide-3"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Authors</a><ul class="menu"><li class="first leaf menu-mlid-10134"><a href="http://sti.bmj.com/pages/authors/" class="" data-icon-position="" data-hide-link-title="0">Instructions for authors</a></li>
<li class="leaf menu-mlid-10135"><a href="http://mc.manuscriptcentral.com/sti" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Submit an article</a></li>
<li class="last leaf menu-mlid-10136"><a href="http://openaccess.bmj.com/" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Open Access at BMJ</a></li>
</ul></li>
<li class="last expanded menu-mlid-10137 col-mobile-12 col-narrow-3 col-normal-3 col-wide-3"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Help</a><ul class="menu"><li class="first leaf menu-mlid-10138"><a href="http://sti.bmj.com/pages/contact-us/" class="" data-icon-position="" data-hide-link-title="0">Contact us</a></li>
<li class="leaf menu-mlid-10139"><a href="http://journals.bmj.com/cgi/reprintform" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Reprints</a></li>
<li class="leaf menu-mlid-10140"><a href="http://www.bmj.com/company/products-services/rights-and-licensing/permissions" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Permissions</a></li>
<li class="leaf menu-mlid-10141"><a href="http://www.bmj.com/company/contact-us/advertising-sponsorship/" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Advertising</a></li>
<li class="last leaf menu-mlid-10142"><a href="http://myaccount.bmj.com/myaccount/customerservice/salesforce-form.html" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Feedback form</a></li>
</ul></li>
</ul></div>
  </div>
</div>
  </div>
      </nav>
            <div class="row">
        <nav class="col-mobile-12 col-narrow-3 col-normal-3 col-wide-3">
            <div class="region region-footersocial">
    <div id="block-panels-mini-social-icons" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-social_icons">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-social-icons" >
  
      
  
  <div class="pane-content">
    <ul class="menu"><li class="leaf"><a href="http://sti.bmj.com/pages/rss-feeds" class="link-icon-only link-icon"><span class="icon icon-rss"></span><span class="title element-invisible"> RSS</span></a></li><li class="leaf"><a href="http://twitter.com/STI_BMJ" class="link-icon-only link-icon"><span class="icon icon-twitter"></span><span class="title element-invisible"> Twitter</span></a></li><li class="leaf"><a href="http://www.facebook.com/STI.BMJ" class="link-icon-only link-icon"><span class="icon icon-facebook"></span><span class="title element-invisible"> Facebook</span></a></li><li class="leaf"><a href="http://blogs.bmj.com/sti" class="link-icon-only link-icon"><span class="icon icon-blog"></span><span class="title element-invisible"> Blog</span></a></li><li class="leaf"><a href="https://soundcloud.com/bmjpodcasts/sets/sti" class="link-icon-only link-icon"><span class="icon icon-soundcloud"></span><span class="title element-invisible"> Soundcloud</span></a></li></ul>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
  </div>
        </nav>
      </div>
          </div>
  </section><!-- /.section-footer -->
    <section class="row footer-platform">
    <div class="col-mobile-12 col-narrow-4 logoBMJ">
      <a href="http://www.bmj.com/company"><svg class="logo-bmj-svg" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#logo-bmj"></use><svg></svg></svg></a>
    </div>
    <div class="col-mobile-12 col-narrow-8 legal">
      <div class="legal-inner">
        <ul>
          <li><a href="http://www.bmj.com/company/legal-information/">Website Terms &amp; Conditions</a></li>
          <li><a href="http://www.bmj.com/company/your-privacy/">Privacy &amp; Cookies</a></li>
          <li><a href="http://www.bmj.com/company/contact-us/">Contact BMJ</a></li>
        </ul>
        <p><small><span class="online-issn issn">Online: ISSN 1472-3263</span><span class="print-issn issn">Print: ISSN 1368-4973</span></small><br />
        <small>Copyright © 2018 by the BMJ Publishing Group Ltd. All rights reserved.<br />
        京ICP备15042040号-3</small></p>
      </div>
    </div>
  </section>
    <div class="region region-absolute-bottom">
    <div class="region-inner region-absolute-bottom-inner">
        <div class="region region-absolute-bottom">
    <div id="block-panels-mini-bottom-ad" class="block block-panels-mini text-center" class="block block-panels-mini text-center">

    
  <div class="content">
    <div class="panel-display one-layout " id="mini-panel-bottom_ad">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-custom pane-9 rtecenter" >
  
      
  
  <div class="pane-content">
    <div id="oas_Bottom">&nbsp;</div>
<script type="text/javascript">oas_tag.loadAd("Bottom");</script>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
  </div>
    </div>
  </div><!-- /.region-absolute-bottom -->
  </footer><!-- /.section-footer -->
  <script type="text/javascript" src="//sti.bmj.com/sites/default/files/advagg_js/js__SxtHVYzJ9BN_3_ePRytNfvNBMWWtRgYE9E3lkBRDGiA__3567dYhU0GzctRjocfXFiIuIHFxaQHxRS3THWUJfnTc__HAmAHgm-mZhHEW5C2LhE-IxizLkK2ZNIYKG6lwaYbeE.js"></script>
</body>
</html>
